<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    
    <title>El peligro del otoño en la conducción y la importancia de un buen seguro - Tendencias - Atlántico Diario </title>
    <meta name="keywords" content="el,peligro,otonconduccion,importancia,buen,seguro" />
    <meta name="description" content="@import &apos;https://fonts.googleapis.com/css?family=Raleway:400|Roboto:400&apos;;

div.article h1.title{
	font-family: &apos;Raleway&apos;, sans-serif !important;
	font-weight: normal !important;
}

div.article div#body001 p,  div.article div.summary p, div.article div#body001 li{
	font-family: &apos;Roboto&apos;, sans-serif !important;	
}

div.article div.summary p, div.article{
	font-weight: 500 !important;
	font-size: 0.95em !important;
}

div.article div#body001, div.article div.summary{
	padding: 15px !important;
	background-color: #F3F3F3 !important;
}

div.article div#body001 a, div.article div.summary a{
	font-weight: 600 !important;
}

Colores ocres, hojas caídas, comienza el frío, también a anochecer antes…todo parece bucólico, hasta que llega el momento de tomar el volante de un vehículo.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Atlántico" />
    <meta name="viewport" content="width=device-width , initial-scale=1.0">

    <link rel='shorcut icon' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='icon' sizes='192x192' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='icon' sizes='96x96' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='icon' sizes='32x32' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='icon' sizes='16x16' href='/media/atlantico/sections/fabicon_at.ico'>


<meta name="google-site-verification" content="koxmho85AQGQqZ1KiVpnwfPkEwVQOXEnRpIKWPOUdzI" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El peligro del otoño en la conducción y la importancia de un buen seguro">
<meta name="twitter:description" content="@import &apos;https://fonts.googleapis.com/css?family=Raleway:400|Roboto:400&apos;;

div.article h1.title{
	font-family: &apos;Raleway&apos;, sans-serif !important;
	font-weight: normal !important;
}

div.article div#body001 p,  div.article div.summary p, div.article div#body001 li{
	font-family: &apos;Roboto&apos;, sans-serif !important;	
}

div.article div.summary p, div.article{
	font-weight: 500 !important;
	font-size: 0.95em !important;
}

div.article div#body001, div.article div.summary{
	padding: 15px !important;
	background-color: #F3F3F3 !important;
}

div.article div#body001 a, div.article div.summary a{
	font-weight: 600 !important;
}

Colores ocres, hojas caídas, comienza el frío, también a anochecer antes…todo parece bucólico, hasta que llega el momento de tomar el volante de un vehículo.">
<meta name="twitter:site" content="@AtlanticoDiario">
<meta name="twitter:domain" content="http://www.atlantico.net/articulo/tendencias/peligro-otono-conduccion-importancia-buen-seguro/20171107161100616553.html">
<meta name="twitter:image" content="http://www.atlantico.net/media/atlantico/images/2017/11/07/2017110716090558342.png">
    <meta property="og:type" content="website" />
<meta property="og:title" content="El peligro del otoño en la conducción y la importancia de un buen seguro" />
<meta property="og:description" content="@import &apos;https://fonts.googleapis.com/css?family=Raleway:400|Roboto:400&apos;;

div.article h1.title{
	font-family: &apos;Raleway&apos;, sans-serif !important;
	font-weight: normal !important;
}

div.article div#body001 p,  div.article div.summary p, div.article div#body001 li{
	font-family: &apos;Roboto&apos;, sans-serif !important;	
}

div.article div.summary p, div.article{
	font-weight: 500 !important;
	font-size: 0.95em !important;
}

div.article div#body001, div.article div.summary{
	padding: 15px !important;
	background-color: #F3F3F3 !important;
}

div.article div#body001 a, div.article div.summary a{
	font-weight: 600 !important;
}

Colores ocres, hojas caídas, comienza el frío, también a anochecer antes…todo parece bucólico, hasta que llega el momento de tomar el volante de un vehículo." />
<meta property="og:url" content="http://www.atlantico.net/articulo/tendencias/peligro-otono-conduccion-importancia-buen-seguro/20171107161100616553.html" />
<meta property="og:site_name" content="Atlántico" />
<meta property="og:image" content="http://www.atlantico.net/media/atlantico/images/2017/11/07/2017110716090558342.png" />
<meta property="og:image:width" content="746"/>
<meta property="og:image:height" content="501"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.atlantico.net/articulo/tendencias/peligro-otono-conduccion-importancia-buen-seguro/20171107161100616553.html" }, "headline": "El peligro del otoño en la conducción y la importancia de un buen seguro", "author" : { "@type" : "Person", "name" : "Atlántico" }, "datePublished" : "2017-11-07 16:11:00", "dateModified": "2017-11-07 16:13:08", "articleSection" : "Tendencias", "keywords": "el,peligro,otonconduccion,importancia,buen,seguro", "url": "http://www.atlantico.net/articulo/tendencias/peligro-otono-conduccion-importancia-buen-seguro/20171107161100616553.html", "wordCount": 459, "description": "@import 'https://fonts.googleapis.com/css?family=Raleway:400|Roboto:400'; div.article h1.title{ font-family: 'Raleway', sans-serif !important; font-weight: normal !important; } div.article div#body001 p, div.article div.summary p, div.article div#body001 li{ font-family: 'Roboto', sans-serif !important; } div.article div.summary p, div.article{ font-weight: 500 !important; font-size: 0.95em !important; } div.article div#body001, div.article div.summary{ padding: 15px !important; background-color: #F3F3F3 !important; } div.article div#body001 a, div.article div.summary a{ font-weight: 600 !important; } Colores ocres, hojas ca&iacute;das, comienza el fr&iacute;o, tambi&eacute;n a anochecer antes&hellip;todo parece buc&oacute;lico, hasta que llega el momento de tomar el volante de un veh&iacute;culo. ", "publisher" : { "@type" : "Organization", "name" : "Atlántico", "logo": { "@type": "ImageObject", "url": "http://www.atlantico.net/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/atlantico/sections/LOGOatl3.png", "width": 260, "height": 60 }, "url": "http://www.atlantico.net/" } ,"image": { "@type": "ImageObject", "url": "http://www.atlantico.net/media/atlantico/images/2017/11/07/2017110716090558342.png", "height": 501, "width": 746 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Atlántico", "contentUrl": "http://www.atlantico.net/media/atlantico/images/2017/11/07/2017110716090558342.png", "height": 501, "width": 746, "datePublished": "2017-11-07 16:11:00", "caption": "lr", "name": "El peligro del otoño en la conducción y la importancia de un buen seguro" }]</script>


    <link rel="stylesheet" type="text/css" href="/assets/css/common.20171103160049.css" >
    <link rel="stylesheet" type="text/css" href="/themes/laregion/css/style.20171103160049.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20171103160049.css" />

    <link href='//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic%7COpen+Sans:600,400,300,700%7COxygen:400,700,300' rel='stylesheet' type='text/css'>

	



    <script type="text/javascript" src="/themes/laregion/js/functions.20171103160049.js"  ></script>

    
    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->

    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.atlantico.net/rss/" />
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
        googletag.defineSlot('/173971254/AD_Sky_01', [ [ 160, 600 ], [ 160, 600 ], [ 120, 600 ] ], 'zone_404603').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L01', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_404742').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L02', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_410518').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L03', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_420034').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Mega_01', [ [ 728, 90 ], [ 320, 50 ], [ 320, 100 ] ], 'zone_420040').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L05', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_420177').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L06', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_420184').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_pieArticulos_01', [ [ 480, 320 ], [ 480, 320 ], [ 480, 320 ] ], 'zone_422766').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L04', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_422768').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_SuperMega_01', [ [ 728, 90 ], [ 970, 90 ], [ 970, 250 ], [ 320, 50 ], [ 320, 100 ] ], 'zone_457048').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_SuperMega_02', [ [ 728, 90 ], [ 970, 90 ], [ 970, 250 ], [ 320, 50 ], [ 320, 100 ] ], 'zone_480752').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_intersticial_01', [ [ 1, 1 ], [ 1, 1 ], [ 1, 1 ] ], 'zone_528343').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_nivelDePagina_01', [ [ 1, 1 ], [ 1, 1 ], [ 1, 1 ] ], 'zone_528725').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L07', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_534173').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L08', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_534181').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_nivelDePagina_02', [ [ 1, 1 ], [ 1, 1 ], [ 1, 1 ] ], 'zone_581005').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L09', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_609560').addService(googletag.pubads());
    
    googletag.pubads().setTargeting('cat_ad', ['tendencias']);
googletag.pubads().setTargeting('sec_ad', ['articles']);
googletag.pubads().setTargeting('url_ad', ['616553']);

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'tendencias';
  _onmaq.contentId      = '616553';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [  ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1510070062.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135104058725046703']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");</script> 
<!-- Cxense script end -->
<link rel="canonical" href="http://www.atlantico.net/articulo/tendencias/peligro-otono-conduccion-importancia-buen-seguro/20171107161100616553.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-875389-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-875389-16']);
_gaq.push(['account1._setDomainName', 'atlantico.net']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body class="tendencias" data-category="tendencias" data-refresh-interval="900">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 92]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=92" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    


    <div class="container">
        <div class="hide_in_webview">
        
    <div class="ads">
        <div class="ads ads-header">
  <div class="megabanner">
        </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top "><div id="zone_457048"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_457048'); });
  </script> </div></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat oat-visible oat-top "><div id="zone_528343"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_528343'); });
  </script> </div></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
     <header>
    <div class="header tendencias">
                <div class="header-logo">
                        
                        <h1 id="logo-image" class="">
                <a href="/" title="Atlántico">
                    <img alt="Atlántico" src="/media//atlantico/sections/LOGOatl3.png" >
                </a>
                             </h1>
                    </div>

        
            <div class="header-category colorize-text">
                                                                                

                        
                                                                                                                                                                       
                                                                                                                           
                                           
                                           
                                                                                                                                                                                                                                                               
                                           
                                                                                                                                                                       
                                           
                                           
                                           
                                                       <h2><a class="colorize-text" href="/blog/section/tendencias"
                        title="Ver sección 'Tendencias'" >Tendencias</a>
                    </h2>
                                                                                    
                                           
                                           
                                           
                                           
                                                       


                                                </div>

                <div class="social-networks">
            <ul class="list-inline">
        <li class="facebook">
        <a href="https://www.facebook.com/atlanticodiario" class="facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
            <li class="twitter">
        <a href="https://twitter.com/AtlanticoDiario" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="google-plus">
        <a href="http://google.com/+atlanticodiario" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="youtube">
        <a href="https://www.youtube.com/channel/UCyAQQG0yIdY7uHCTmH4cUMw" class="youtube" target="_blank">
            <i class="fa fa-youtube-play"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
</ul>
        </div>
    </div>
</header>


        
            <div id="header-menu">
                <div id="navigation" class="menu-nav nav-collapse clearfix">
    
<nav class="main-nav-menu" role="navigation">
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="section-listing-block">

        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones</a>
        </div>

        <div class="section-listing">
            <ul>
                            
                                                                                                                                        <li class="vigo    ">
                    <a class="" href="/seccion/vigo/"
                        title="Ver sección 'Vigo'" > Vigo  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/blog/section/area-metropolitana" title="Ver sección 'A. Metropolitana'"
                             >A. Metropolitana</a>
                        </li>
                                                <li class="">
                            <a href="/seccion/vigo/" title="Ver sección 'Vigo'"
                             >Vigo</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                    <li class="galicia    ">
                    <a class="" href="/blog/section/galicia"
                        title="Ver sección 'Galicia'" > Galicia  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/blog/section/programa-abalar" title="Ver sección 'P. Abalar / Xornal Escolar'"
                             >P. Abalar / Xornal Escolar</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="espanha    ">
                    <a class="" href="/blog/section/espanha"
                        title="Ver sección 'España'" > España </a>
                                    </li>
                            
                                <li class="economia    ">
                    <a class="" href="/blog/section/economia"
                        title="Ver sección 'Economía'" > Economía </a>
                                    </li>
                            
                                                                                                                                                                                                                <li class="opinion    ">
                    <a class="" href="/opinion/"
                        title="Ver sección 'Opinión'" > Opinión  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/encuesta/" title="Ver sección 'Encuesta'"
                             >Encuesta</a>
                        </li>
                                                <li class="">
                            <a href="/cartas-al-director" title="Ver sección 'Cartas al Director'"
                             target="_blank" >Cartas al Director</a>
                        </li>
                                                <li class="">
                            <a href="/participa" title="Ver sección 'Participa'"
                             target="_blank" >Participa</a>
                        </li>
                                                <li class="">
                            <a href="/blog/section/noticias-lectores" title="Ver sección 'Noticias de los lectores'"
                             >Noticias de los lectores</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="mundo    ">
                    <a class="" href="/blog/section/mundo"
                        title="Ver sección 'Mundo'" > Mundo </a>
                                    </li>
                            
                                                                                                                                        <li class="deporte-local    ">
                    <a class="" href="/seccion/deporte-local/"
                        title="Ver sección 'Deportes'" > Deportes  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/seccion/deporte-local/" title="Ver sección 'Deporte local'"
                             >Deporte local</a>
                        </li>
                                                <li class="">
                            <a href="/blog/section/deportes" title="Ver sección 'Deporte general'"
                             >Deporte general</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="sociedad    ">
                    <a class="" href="/blog/section/sociedad"
                        title="Ver sección 'Sociedad'" > Sociedad </a>
                                    </li>
                            
                                <li class="cultura    ">
                    <a class="" href="/blog/section/cultura"
                        title="Ver sección 'Cultura'" > Cultura </a>
                                    </li>
                            
                                <li class="gente    ">
                    <a class="" href="/blog/section/gente"
                        title="Ver sección 'Gente'" > Gente </a>
                                    </li>
                            
                                <li class="tendencias active    ">
                    <a class="" href="/blog/section/tendencias"
                        title="Ver sección 'Tendencias'" > Tendencias </a>
                                    </li>
                            
                                <li class="escaparate    ">
                    <a class="" href="/blog/section/escaparate"
                        title="Ver sección 'Escaparate'" > Escaparate </a>
                                    </li>
                            
                                <li class="tecnologia    ">
                    <a class="" href="/blog/section/tecnologia"
                        title="Ver sección 'Tecnología'" > Tecnología </a>
                                    </li>
                            
                                <li class="album    ">
                    <a class="" href="/album/"
                        title="Ver sección 'Galerías'" > Galerías </a>
                                    </li>
                            
                                <li class="video    ">
                    <a class="" href="/video/"
                        title="Ver sección 'Vídeos'" > Vídeos </a>
                                    </li>
                            
                                <li class="agenda    ">
                    <a class="" href="/blog/section/agenda"
                        title="Ver sección 'Agenda'" > Agenda </a>
                                    </li>
                           
            </ul>
        </div>
    </div>
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="utilities-listing-block">

        <!-- Toggle button for utilities -->
        <div class="utilities-toggle-button bgcolorize">
            <a href="#">Servicios</a>
        </div>
        <div class="utilities-listing bgcolorize">
            
<ul class="submenu utilities-menu bgcolorize">
        <li class='utilities servicios'>
        <a href="/estaticas/servicios/"  title="Servicios">
            SERVICIOS
                    </a>
    </li>
        <li class='utilities http:kym.atlantico.net'>
        <a href="http://kym.atlantico.net/"  target="_blank" title="Suscripción">
            SUSCRIPCIÓN
                    </a>
    </li>
        <li class='utilities archivecontent'>
        <a href="/archive/content"  target="_blank" title="Hemeroteca">
            HEMEROTECA
                    </a>
    </li>
        <li class='utilities noticias-lectores'>
        <a href="/blog/section/noticias-lectores"  title="Participa">
            PARTICIPA
                             <i class="fa fa-users fa-x2"> </i>
                    </a>
    </li>
    </ul>


        </div>

    </div>
    <!-- /.navbar-collapse -->
    <!-- /.navbar-collapse -->
</nav>


</div>
            </div>
        
        </div>

        <div class="custom-container">
            <div class="widget"><div class=" hide_in_webview">
    <div class="widget-last-content clearfix">
        <div class="header-title bgcolorize">
            Última Hora
        </div><!--end widget-header-->

        <div class="widget-content carousel clearfix"  data-ride="carousel slide">
            <ul id="last-articles" class="carousel-inner">
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/espanha/200-alcaldes-piden-bruselas-libertad-exconseller-presos-visita-encuentros-ue/20171107164207616562.html" title="200 alcaldes piden en Bruselas libertad para los exconseller presos en una visita sin encuentros con la UE ">
                           <span class="hour">16:42 h. </span> 200 alcaldes piden en Bruselas libertad para los exconseller presos en una visita sin encuentros con la UE 
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/espanha/mas-centenar-personas-concentra-unidad-espana-bruselas/20171107162702616561.html" title="Más de un centenar de personas se concentran en Bruselas por la unidad de España ">
                           <span class="hour">16:27 h. </span> Más de un centenar de personas se concentran en Bruselas por la unidad de España 
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/vigo/mujer-76-anos-herida-ser-atacada-perro-mos/20171107162117616558.html" title="Una mujer de 76 años, herida tras ser atacada por su perro en Mos">
                           <span class="hour">16:21 h. </span> Una mujer de 76 años, herida tras ser atacada por su perro en Mos
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/vigo/perro-ataco-duena-mos-tambien-queda-custodia-protectora-diputacion-pontevedra/20171107161904616557.html" title="El perro que atacó a su dueña en Mos también se queda bajo custodia de la protectora de la Diputación de Pontevedra ">
                           <span class="hour">16:19 h. </span> El perro que atacó a su dueña en Mos también se queda bajo custodia de la protectora de la Diputación de Pontevedra 
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/vigo/perro-ataco-mujer-mos-pitbull-pertenece-hijo/20171107161641616556.html" title="El perro que atacó a una mujer en Mos  es un pitbull y pertenece a su hijo">
                           <span class="hour">16:16 h. </span> El perro que atacó a una mujer en Mos  es un pitbull y pertenece a su hijo
                        </a>
                    </li>
                            </ul>
        </div><!--end widget-content-->

    </div>
<script>
jQuery(document).ready(function() {
      $('.carousel').carousel({
        interval: 4000,
        pause: "hover",
        wrap: true
      });
      $('.carousel').carousel('cycle');
});
</script>
</div></div>

            
<div id="main" class="row article frontpage-56">
    <div class="ad-slot oat oat-visible oat-top "><div id="zone_480752"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_480752'); });
  </script> </div></div>
    <div class="inner-content col-sm-8">
        <div class="show_only_webview">
    <div class="webview-listing-block menu-tendencias">  
                
        </div>
</div>        <div class="ad-slot oat oat-visible oat-top "><div id="zone_420040"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_420040'); });
  </script> </div></div>        <article  id="article-616553" class="article-616553  format category-56">
            <div>
                <h3 class="subtitle site-color text-tendencias"></h3>
                                    <h1 class="title">El peligro del otoño en la conducción y la importancia de un buen seguro</h1>
                
                                    <div class="summary"><style type="text/css">@import 'https://fonts.googleapis.com/css?family=Raleway:400|Roboto:400';

div.article h1.title{
	font-family: 'Raleway', sans-serif !important;
	font-weight: normal !important;
}

div.article div#body001 p,  div.article div.summary p, div.article div#body001 li{
	font-family: 'Roboto', sans-serif !important;	
}

div.article div.summary p, div.article{
	font-weight: 500 !important;
	font-size: 0.95em !important;
}

div.article div#body001, div.article div.summary{
	padding: 15px !important;
	background-color: #F3F3F3 !important;
}

div.article div#body001 a, div.article div.summary a{
	font-weight: 600 !important;
}
</style>
<p>Colores ocres, hojas ca&iacute;das, comienza el fr&iacute;o, tambi&eacute;n a anochecer antes&hellip;todo parece buc&oacute;lico, hasta que llega el momento de tomar el volante de un veh&iacute;culo.</p>
</div>
                
                

                                <div class="article-media">
                    <figure>
                                                                        <img src="/media/atlantico/images/2017/11/07/2017110716090558342.png" title="" alt="" />
                                                                            <!-- Kalooga script code for atlantico.es -->
                            <script type="text/javascript">
                            (function(){
                            var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
                            n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/6178.js";
                            f.parentNode.insertBefore(n,f);
                            })();
                            </script>
                                                                </figure>
                                    </div>
                
            </div><!--title-subtitle-legend-->
            <div class="content-info">
                <div>
                                        <span class="content-time"> 07/11/2017 16:11 h. </span>
                </div>
            </div>
            <div class="content-data clearfix">
                                <div class="col-ms-3 col-sm-3">
                <div class="content-utilities-box site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.atlantico.net/articulo/tendencias/peligro-otono-conduccion-importancia-buen-seguro/20171107161100616553.html">
    <div class="sticky-title title">El peligro del otoño en la conducción y la importancia de un buen seguro</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.atlantico.net/articulo/tendencias/peligro-otono-conduccion-importancia-buen-seguro/20171107161100616553.html" data-text="El peligro del otoño en la conducción y la importancia de un buen seguro"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=El+peligro+del+oto%C3%B1o+en+la+conducci%C3%B3n+y+la+importancia+de+un+buen+seguro&amp;via=AtlanticoDiario&amp;url=http://www.atlantico.net/articulo/tendencias/peligro-otono-conduccion-importancia-buen-seguro/20171107161100616553.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.atlantico.net/articulo/tendencias/peligro-otono-conduccion-importancia-buen-seguro/20171107161100616553.html" data-text="El peligro del otoño en la conducción y la importancia de un buen seguro"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.atlantico.net/articulo/tendencias/peligro-otono-conduccion-importancia-buen-seguro/20171107161100616553.html" data-title="El peligro del otoño en la conducción y la importancia de un buen seguro"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=El%20peligro%20del%20oto%C3%B1o%20en%20la%20conducci%C3%B3n%20y%20la%20importancia%20de%20un%20buen%20seguro%20-%20http%3A%2F%2Fwww.atlantico.net%2Farticulo%2Ftendencias%2Fpeligro-otono-conduccion-importancia-buen-seguro%2F20171107161100616553.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.atlantico.net/articulo/tendencias/peligro-otono-conduccion-importancia-buen-seguro/20171107161100616553.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.atlantico.net//themes/laregion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share hide_in_webview">
            <a class="button-share-by-email box" href="/content/share-by-email/616553" data-url="/content/share-by-email/616553" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share hide_in_webview">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share hide_in_webview">
                        <a class="button-print box" href="/content/print/peligro-otono-conduccion-importancia-buen-seguro/20171107161100616553" data-url="/content/print/peligro-otono-conduccion-importancia-buen-seguro/20171107161100616553" title="Imprimir esta página">
             <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                </div>
                <div class="ad-skyscraper-body">
                    <div class="ad-slot oat oat-visible oat-top "><div id="zone_404603"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_404603'); });
  </script> </div></div>                </div>
                </div>
                                <div class="content-body inner-article-data col-ms-9 col-sm-9">
                    <div id="body001" class="body tendencias">
                        <p>Aunque el oto&ntilde;o es una de las estaciones preferidas por los contrastes que lleva consigo, lo cierto es que para las carreteras es una estaci&oacute;n bastante peligrosa ya que se pueden ver siniestros que no suelen ser habituales de otras &eacute;pocas como el verano o la primavera.</p>

<p>Seg&uacute;n los &uacute;ltimos estudios de los <strong><a href="https://aseguromiauto.mx/" target="_blank">seguro de autos</a></strong>, son varios los motivos por los que los conductores deben extremar las precauciones durante estos meses.</p>

<p>1. Aunque no hace el fr&iacute;o del invierno, en carreteras secundarias y m&aacute;s si est&aacute;n rodeadas de vegetaci&oacute;n, es probable que comiencen a aparecer peque&ntilde;as placas de hielo que pueden hacer que el pavimento est&eacute; deslizante. La diferencia de temperatura del d&iacute;a a la noche, junto con el roc&iacute;o y la humedad, favorece su aparici&oacute;n.</p>

<p>2. Las hojas ca&iacute;das junto con la humedad pueden hacer que el agarre de los neum&aacute;ticos no sea el id&oacute;neo en las curvas, provocando salidas de carreteras que, aunque en estas condiciones no suelen ser a gran velocidad, pueden ofrecer alg&uacute;n problema.</p>

<p>3. El asfalto sufre cambios en cuesti&oacute;n de segundos. De la lluvia ligera, a la intesa, pasando luego por el sol, el conductor debe ser capaz de adaptarse a las distintas condiciones para poder salir airoso en los desplazamientos. Eso tambi&eacute;n puede provocar que el asfalto est&eacute; m&aacute;s resbaladizo y dificulte la frenada, necesitando m&aacute;s distancia para conseguir parar el veh&iacute;culo del todo. Eso puede provocar alcances que, en otras situaciones, nunca se habr&iacute;an dado.</p>

<p>4. Tanto la ma&ntilde;ana como la tarde suelen ser especialmente peliagudos si se forman bancos de niebla que pueden dificultar la visibilidad. Adem&aacute;s, el viento suele estar presente en los cambios de sentido, teniendo que tener tambi&eacute;n precauci&oacute;n en los adelantamientos.</p>

<p>5. Un buen tratamiento a las lunas puede evitar que todo lo que comentamos de los cambios de condiciones meteorol&oacute;gicas o temperatura empa&ntilde;e los cristales haciendo que la visi&oacute;n general sea mucho menor. Es hora de visitar tambi&eacute;n el taller.</p>

<p>Sin dudarlo, el oto&ntilde;o trae consigo una serie de riesgos que, aunque el invierno los acent&uacute;a, no son tan tenidos en cuenta por los conductores a la hora de preparar los veh&iacute;culos, neum&aacute;ticos y la adaptaci&oacute;n de la conducci&oacute;n.</p>
                                                <div class="ad-slot oat oat-visible oat-top "><script type="text/javascript">
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");

       var smartAdContainer = document.createElement("div");
       smartAdContainer.id = "sas_57273";
       document.getElementById("body001").insertBefore(smartAdContainer, document.getElementById("body001").firstChild);

       var smartAdScript = document.createElement('script');
       smartAdScript.type = "text/javascript";
       smartAdScript.async = true;
       smartAdScript.src = "//ced.sascdn.com/tag/1565/smart.js";
       document.getElementById("body001").insertBefore(smartAdScript, document.getElementById("body001").firstChild);

      var smartAdCode = document.createElement('script');
      smartAdCode.type = "text/javascript";
      smartAdCode.text = 'var sas = sas || {};sas.cmd = sas.cmd || [];sas.cmd.push(function () {sas.call({ siteId: 130113, pageId: 736922, formatId: 57273, tagId: "sas_57273" },{ networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ });});';
      document.getElementById("body001").appendChild(smartAdCode);

    }
    (function() {
      var SMIntextSetUp = {
        c:'body001',
        adPosition:2,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopAtlantico%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileAtlantico%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'

      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
  </script>
</div>                    </div>
                    <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top "><div id="zone_422766"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_422766'); });
  </script> </div></div>
</div>
                                    </div>
            </div>

        </article>

                                <div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
    </div>
    <aside class="col-sm-4">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="main-search-form">
      <div class="widget-header">
          <span> Buscador </span><i class="fa  fa-angle-right site-color"></i>
        </div><!--end widget-header-->
    <form action="/search/google" method="GET">
    <div class="input-group">
      <input name="cx" type="hidden" value="006643973952732823581:dyde-0yvci4" />
      <input name="ie" type="hidden" value="UTF-8" />
      <input name="key" type="hidden" value="006643973952732823581:dyde-0yvci4" />
      <input name="q" type="search" class="form-control string-search"/>
      <span class="input-group-btn"><button type="submit" class="btn btn-default button-submit bgcolorize  bg-"><span class="search-label">Buscar</span> <i class="fa fa-search"></i></button></span>
    </div>
  </form>
</div>

</div>

        <div class="ad-slot oat oat-visible oat-top "><div id="zone_404742"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_404742'); });
  </script> </div></div>
        
        
                                                        
                    
        
        
                        
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
    <div class="widget-header">
        <span>Lo Más <i class="fa fa-angle-right site-color"></i></span>
        <ul class="tab-selector nav nav-tabs">
            <li class="selector">
                <a href="#tab-more-recent"><span>ACTUAL</span></a>
            </li>
                        <li class="active selector">
                <a href="#tab-more-viewed"><span>VISTO</span></a>
            </li>
        </ul>
    </div>

    <div class="widget-content ">

        <div class="tab-content">
            <div class="tab-pane active" id="tab-more-viewed">
                <ol>
                                    <li class="content-title">
                        <span class="counter site-color">1</span>
                        <div class="item">
                            <a title="Cómo renovar tu casa gastando poco dinero" href="/articulo/tendencias/renovar-casa-gastando-poco-dinero/20171103092018615949.html"><span class="res-article" ></span>Cómo renovar tu casa gastando poco dinero</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">2</span>
                        <div class="item">
                            <a title="¿Dónde están las mejores cafeterías del mundo?" href="/articulo/tendencias/donde-estan-mejores-cafeterias-mundo/20171106102559616390.html"><span class="res-article" ></span>¿Dónde están las mejores cafeterías del mundo?</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">3</span>
                        <div class="item">
                            <a title="El peligro del otoño en la conducción y la importancia de un buen seguro" href="/articulo/tendencias/peligro-otono-conduccion-importancia-buen-seguro/20171107161100616553.html"><span class="res-article" ></span>El peligro del otoño en la conducción y la importancia de un buen seguro</a>
                        </div>
                    </li>
                                </ol>
            </div>
                        <div class="tab-pane" id="tab-more-recent">
                <ol>
                                    <li class="content-title">
                    <span class="counter site-color">1</span>
                    <div class="item">
                        <a title="El peligro del otoño en la conducción y la importancia de un buen seguro" href="/articulo/tendencias/peligro-otono-conduccion-importancia-buen-seguro/20171107161100616553.html"><span class="res-article" ></span>El peligro del otoño en la conducción y la importancia de un buen seguro</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">2</span>
                    <div class="item">
                        <a title="¿Dónde están las mejores cafeterías del mundo?" href="/articulo/tendencias/donde-estan-mejores-cafeterias-mundo/20171106102559616390.html"><span class="res-article" ></span>¿Dónde están las mejores cafeterías del mundo?</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">3</span>
                    <div class="item">
                        <a title="Cómo renovar tu casa gastando poco dinero" href="/articulo/tendencias/renovar-casa-gastando-poco-dinero/20171103092018615949.html"><span class="res-article" ></span>Cómo renovar tu casa gastando poco dinero</a>
                    </div>
                    </li>
                                </ol>
            </div>
        </div>
    </div><!--end widget-content-->
</div>
<script type="text/javascript">
    $('.widget- .tab-selector a').click(function (e) {
        e.preventDefault();
        $(this).tab('show');
    });
</script>

</div>

        <div class="ad-slot oat oat-visible oat-top "><div id="zone_410518"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_410518'); });
  </script> </div></div>    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad-slot oat oat-visible oat-top "><div id="zone_420034"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_420034'); });
  </script> </div></div>
        <div class="widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget-facebook">
  <div class="widget-header">
    <span> Facebook <i class="fa  fa-angle-right site-color"></i></span>
  </div><!--end widget-header-->
  <div class="widget-content">
    <div class="fb-page" data-href="https://www.facebook.com/atlanticodiario" data-small-header="false" data-adapt-container-width="true" data-show-posts="">
    </div>
  </div>
</div>
</div>

        <div class="ad-slot oat oat-visible oat-top "><div id="zone_422768"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_422768'); });
  </script> </div></div>                    <div class="widget"><script type="text/javascript" src="/themes/laregion/js/bootstrap-datepicker.20171103160049.js"  ></script>
<script type="text/javascript" src="/themes/laregion/js/locales/bootstrap-datepicker.es.20171103160049.js"  ></script>
<link rel="stylesheet" type="text/css" href="/themes/laregion/css/datepicker.20171103160049.css" >
<div class=" hide_in_webview">
<script type="text/javascript">
   jQuery(function() {
        var thisDate ='2017/11/07';

        $('#sandbox-container div').datepicker({
            weekStart: 1,
            format: 'yyyy/mm/dd',
            language: "es",
            startDate: '2007/01/02',
            keyboardNavigation: false,
            todayHighlight: true,
        }).on('changeDate', function(ev){
             var url = "/archive/content/" + ev.format('yyyy/mm/dd') + "/";
             location.href = url;
        });
    });
</script>


<div class="archive-calendar " >
    <div class="widget-header">
        <span class="hemeroteca"> <a href="/archive/content" title="Hemeroteca">Hemeroteca </a></span><i class="fa fa-angle-right site-color"></i>
    </div><!--end widget-header-->

    <div class="widget-content contents" id="sandbox-container">
        <div></div>
    </div>
</div>
</div></div>
                
        <div class="ad-slot oat oat-visible oat-top "><div id="zone_420177"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_420177'); });
  </script> </div></div>        <div class="ad-slot oat oat-visible oat-top "><div id="zone_420184"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_420184'); });
  </script> </div></div>        <div class="ad-slot oat oat-visible oat-top "><div id="zone_534173"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_534173'); });
  </script> </div></div>        <div class="ad-slot oat oat-visible oat-top "><div id="zone_534181"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_534181'); });
  </script> </div></div>        <div class="ad-slot oat oat-visible oat-top "><div id="zone_609560"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_609560'); });
  </script> </div></div>    </div>
</div>
    </aside>
</div>

        </div>
        <div class="">
        
    <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top "><div id="zone_528725"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_528725'); });
  </script> </div></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat oat-visible oat-top "><div id="zone_581005"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_581005'); });
  </script> </div></div>  </div>
</div>
    <footer class="footer">
    <div class="container footer-content">
        <div class="row">
            <div class="data col-md-8 col-sm-8 col-xs-12">
                <div class="contact-data col-md-6 col-sm-8 col-ms-8 col-xs-12">
                    <p><a href="http://www.atlantico.net"><img src="/media/atlantico/sections/atlanticoLogo.jpg" style="max-height:40px" /></a></p>

<p>&copy; R&iacute;as Baixas Comunicaci&oacute;n, S.A.</p>

<p>Contenidos con licencia <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank">Creative Commons</a></p>

<div id="ckimgrsz" style="left: 20px; top: 20px;">&nbsp;</div>

                    <div class="share-icons">
                        <ul class="list-inline">
        <li class="facebook">
        <a href="https://www.facebook.com/atlanticodiario" class="facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
            <li class="twitter">
        <a href="https://twitter.com/AtlanticoDiario" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="google-plus">
        <a href="http://google.com/+atlanticodiario" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="youtube">
        <a href="https://www.youtube.com/channel/UCyAQQG0yIdY7uHCTmH4cUMw" class="youtube" target="_blank">
            <i class="fa fa-youtube-play"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
</ul>
                    </div>
                </div>
                <div class="menu-statics col-md-6 col-sm-4 col-ms-4 col-xs-12">
                    
<ul>
    <li class="quienes-somos">
        <a href="/estaticas/quienes-somos/" title="Sección: Quiénes somos">
            <i class="fa fa-arrow-circle-right site-color"></i> Quiénes somos
        </a>
    </li>
    <li class="condiciones-de-uso">
        <a href="/estaticas/condiciones-de-uso/" title="Sección: Condiciones de uso">
            <i class="fa fa-arrow-circle-right site-color"></i> Condiciones de uso
        </a>
    </li>
    <li class="politica-de-cookies">
        <a href="/estaticas/politica-de-cookies/" title="Sección: Política de cookies">
            <i class="fa fa-arrow-circle-right site-color"></i> Política de cookies
        </a>
    </li>
    <li class="publicidad">
        <a href="/estaticas/publicidad/" title="Sección: Publicidad">
            <i class="fa fa-arrow-circle-right site-color"></i> Publicidad
        </a>
    </li>
</ul>


                </div>
            </div>
            <div class="newsletter col-md-4 col-sm-4 col-xs-12">
                <div class="main-search-form hide_in_webview">
                    <div class="widget-header">
                        <span> SUSCRÍBASE A NUESTRA NEWSLETTER </span>
                    </div>
                    <div class="text">
                        Reciba las noticias más interesantes de <a href="http://www.atlantico.net/">www.atlantico.net</a> en su mail cada día. Es un servicio gratuito que le ofrece <strong>Atlántico</strong>.
                    </div>
                    <form action="/newsletter" method="GET">
                        <button type="submit" class="btn btn-default button-submit bgcolorize">Suscribirse </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="menu-footer col-md-12">
            

        </div>
        <div class="col-md-12">
            <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-horizontal.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
        </div>
    </div>
</footer>

        </div>
    </div><!-- /container -->

    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20171103160049.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20171103160049.js"  ></script>

    
    

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20171103160049.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '616553' });;
            </script>
    


    <script>
    // Hide parts of the web if we are in a webview
    if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
      $(".hide_in_webview").remove();
      $(".show_only_webview").css('visibility','visible');
      var a = document.getElementsByTagName('a'), length = a.length;
      for (var i=0; i< length; i++){
        if ((a[i].href.indexOf('#') == -1) && a[i].href.indexOf('whatsapp') == -1) {
            a[i].href += '?webview=1';
        }
      }
    } else {
        $(".show_only_webview").remove();
    }
    </script>

<script type="text/javascript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> <!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "16047202" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16047202&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --></body>
</html>
