<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    
    <title>31 mujeres asesinadas, la cifra más alta desde 2010 - España - Atlántico Diario </title>
    <meta name="keywords" content="primer,semestre,2017:,31,mujeres,asesinadas,,cifra,mas,alta,2010" />
    <meta name="description" content="La violencia machista deja los seis primeros meses del año un balance aterrador: 31 mujeres asesinadas, la cifra más alta desde 2010 y un 47,6 % superior a la de 2016, y seis menores de edad, un número que no se veía desde 2013 y que sextuplica al del año pasado.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Atlántico" />
    <meta name="viewport" content="width=device-width , initial-scale=1.0">

    <link rel='shorcut icon' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='icon' sizes='192x192' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='icon' sizes='96x96' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='icon' sizes='32x32' href='/media/atlantico/sections/fabicon_at.ico'>
	<link rel='icon' sizes='16x16' href='/media/atlantico/sections/fabicon_at.ico'>


<meta name="google-site-verification" content="koxmho85AQGQqZ1KiVpnwfPkEwVQOXEnRpIKWPOUdzI" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="31 mujeres asesinadas, la cifra más alta desde 2010">
<meta name="twitter:description" content="La violencia machista deja los seis primeros meses del año un balance aterrador: 31 mujeres asesinadas, la cifra más alta desde 2010 y un 47,6 % superior a la de 2016, y seis menores de edad, un número que no se veía desde 2013 y que sextuplica al del año pasado.">
<meta name="twitter:site"        content="@AtlanticoDiario">
<meta name="twitter:domain"      content="http://www.atlantico.net/articulo/espanha/primer-semestre-2017-31-mujeres-asesinadas-cifra-mas-alta-2010/20170630124801596569.html">
<meta name="twitter:image:src" content="http://www.atlantico.net/media/atlantico/images//2017/06/30//2017063012475449447.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="31 mujeres asesinadas, la cifra más alta desde 2010" />
<meta property="og:description" content="La violencia machista deja los seis primeros meses del año un balance aterrador: 31 mujeres asesinadas, la cifra más alta desde 2010 y un 47,6 % superior a la de 2016, y seis menores de edad, un número que no se veía desde 2013 y que sextuplica al del año pasado." />
<meta property="og:url"         content="http://www.atlantico.net/articulo/espanha/primer-semestre-2017-31-mujeres-asesinadas-cifra-mas-alta-2010/20170630124801596569.html" />
<meta property="og:site_name"   content="Atlántico" />
<meta property="og:image" content="http://www.atlantico.net/media/atlantico/images/2017/06/30/2017063012475449447.jpg" />
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="548"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.atlantico.net/articulo/espanha/primer-semestre-2017-31-mujeres-asesinadas-cifra-mas-alta-2010/20170630124801596569.html" }, "headline": "31 mujeres asesinadas, la cifra más alta desde 2010", "author" : { "@type" : "Person", "name" : "agencias" }, "datePublished" : "2017-06-30 12:48:01", "dateModified": "2017-06-30 12:49:27", "articleSection" : "España", "keywords": "primer,semestre,2017:,31,mujeres,asesinadas,,cifra,mas,alta,2010", "url": "http://www.atlantico.net/articulo/espanha/primer-semestre-2017-31-mujeres-asesinadas-cifra-mas-alta-2010/20170630124801596569.html", "wordCount": 699, "description": "La violencia machista deja los seis primeros meses del a&ntilde;o un balance aterrador: 31 mujeres asesinadas, la cifra m&aacute;s alta desde 2010 y un 47,6 % superior a la de 2016, y seis menores de edad, un n&uacute;mero que no se ve&iacute;a desde 2013 y que sextuplica al del a&ntilde;o pasado. ", "publisher" : { "@type" : "Organization", "name" : "Atlántico", "logo": { "@type": "ImageObject", "url": "http://www.atlantico.net/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/atlantico/sections/LOGOatl3.png", "width": 260, "height": 60 }, "url": "http://www.atlantico.net/" } ,"image": { "@type": "ImageObject", "url": "http://www.atlantico.net/media/atlantico/images/2017/06/30/2017063012475449447.jpg", "height": 548, "width": 800 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "agencias", "contentUrl": "http://www.atlantico.net/media/atlantico/images/2017/06/30/2017063012475449447.jpg", "height": 548, "width": 800, "datePublished": "2017-06-30 12:48:01", "caption": "Minuto de silencio dedicado a la última mujer asesinada en Sevilla", "name": "31 mujeres asesinadas, la cifra más alta desde 2010" }]</script>


    <link rel="stylesheet" type="text/css" href="/assets/css/common.20170628165107.css" >
    <link rel="stylesheet" type="text/css" href="/themes/laregion/css/style.20170628165107.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170628165107.css" />

    <link href='//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic%7COpen+Sans:600,400,300,700%7COxygen:400,700,300' rel='stylesheet' type='text/css'>

	



    <script type="text/javascript" src="/themes/laregion/js/functions.20170628165107.js"  ></script>

    
    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->

    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.atlantico.net/rss/" />
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
        googletag.defineSlot('/173971254/AD_Sky_01', [ [ 120, 600 ], [ 160, 600 ] ], 'zone_404603').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L01', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_404742').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L02', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_410518').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L03', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_420034').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Mega_01', [ [ 728, 90 ], [ 320, 50 ], [ 320, 100 ] ], 'zone_420040').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L05', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_420177').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L06', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_420184').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_pieArticulos_01', [ [ 480, 320 ] ], 'zone_422766').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L04', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_422768').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_SuperMega_01', [ [ 728, 90 ], [ 970, 90 ], [ 970, 250 ], [ 320, 50 ], [ 320, 100 ] ], 'zone_457048').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_SuperMega_02', [ [ 728, 90 ], [ 970, 90 ], [ 970, 250 ], [ 320, 50 ], [ 320, 100 ] ], 'zone_480751').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_SuperMega_02', [ [ 728, 90 ], [ 970, 90 ], [ 970, 250 ], [ 320, 50 ], [ 320, 100 ] ], 'zone_480752').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_intersticial_01', [ [ 1, 1 ], [ 1, 1 ], [ 1, 1 ] ], 'zone_528343').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_nivelDePagina_01', [ [ 1, 1 ], [ 1, 1 ], [ 1, 1 ] ], 'zone_528725').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L07', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_534173').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_Roba_L08', [ [ 300, 250 ], [ 300, 300 ], [ 300, 600 ] ], 'zone_534181').addService(googletag.pubads());
        googletag.defineSlot('/173971254/AD_nivelDePagina_02', [ [ 1, 1 ], [ 1, 1 ], [ 1, 1 ] ], 'zone_581005').addService(googletag.pubads());
    
    googletag.pubads().setTargeting('cat_ad', ['espanha']);
googletag.pubads().setTargeting('sec_ad', ['articles']);

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'espanha';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [  ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1498820749.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135104058725046703']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");</script> 
<!-- Cxense script end -->
<link rel="canonical" href="http://www.atlantico.net/articulo/espanha/primer-semestre-2017-31-mujeres-asesinadas-cifra-mas-alta-2010/20170630124801596569.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-875389-2']);
_gaq.push(['_setCustomVar', 2, 'cat_ad', 'espanha', 3]);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-875389-16']);
_gaq.push(['account1._setDomainName', 'atlantico.net']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body class="espanha" data-category="espanha" data-refresh-interval="900">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 92]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=92" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    


    <div class="container">
        <div class="hide_in_webview">
        
    <div class="ads">
        <div class="ads ads-header">
  <div class="megabanner">
        </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top "><div id="zone_457048"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_457048'); });
  </script> </div></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat oat-visible oat-top "><div id="zone_528343"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_528343'); });
  </script> </div></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
     <header>
    <div class="header espanha">
                <div class="header-logo">
                        
                        <h1 id="logo-image" class="">
                <a href="/" title="Atlántico">
                    <img alt="Atlántico" src="/media//atlantico/sections/LOGOatl3.png" >
                </a>
                             </h1>
                    </div>

        
            <div class="header-category colorize-text">
                                                                                

                        
                                                                                                                                                                       
                                                                                                                           
                                                       <h2><a class="colorize-text" href="/blog/section/espanha"
                        title="Ver sección 'España'" >España</a>
                    </h2>
                                                                                    
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                                       


                                                </div>

                <div class="social-networks">
            <ul class="list-inline">
        <li class="facebook">
        <a href="https://www.facebook.com/atlantico.diario.3" class="facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
            <li class="twitter">
        <a href="https://twitter.com/AtlanticoDiario" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="google-plus">
        <a href="http://google.com/+atlanticodiario" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="youtube">
        <a href="https://www.youtube.com/channel/UCyAQQG0yIdY7uHCTmH4cUMw" class="youtube" target="_blank">
            <i class="fa fa-youtube-play"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
</ul>
        </div>
    </div>
</header>


        
            <div id="header-menu">
                <div id="navigation" class="menu-nav nav-collapse clearfix">
    
<nav class="main-nav-menu" role="navigation">
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="section-listing-block">

        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones</a>
        </div>

        <div class="section-listing">
            <ul>
                            
                                                                                                                                        <li class="vigo    ">
                    <a class="" href="/seccion/vigo/"
                        title="Ver sección 'Vigo'" > Vigo  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/blog/section/area-metropolitana" title="Ver sección 'A. Metropolitana'"
                             >A. Metropolitana</a>
                        </li>
                                                <li class="">
                            <a href="/seccion/vigo/" title="Ver sección 'Vigo'"
                             >Vigo</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                    <li class="galicia    ">
                    <a class="" href="/blog/section/galicia"
                        title="Ver sección 'Galicia'" > Galicia  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/blog/section/programa-abalar" title="Ver sección 'P. Abalar / Xornal Escolar'"
                             >P. Abalar / Xornal Escolar</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="espanha active    ">
                    <a class="" href="/blog/section/espanha"
                        title="Ver sección 'España'" > España </a>
                                    </li>
                            
                                <li class="economia    ">
                    <a class="" href="/blog/section/economia"
                        title="Ver sección 'Economía'" > Economía </a>
                                    </li>
                            
                                                                                                                                                                                                                <li class="opinion    ">
                    <a class="" href="/opinion/"
                        title="Ver sección 'Opinión'" > Opinión  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/encuesta/" title="Ver sección 'Encuesta'"
                             >Encuesta</a>
                        </li>
                                                <li class="">
                            <a href="/cartas-al-director" title="Ver sección 'Cartas al Director'"
                             target="_blank" >Cartas al Director</a>
                        </li>
                                                <li class="">
                            <a href="/participa" title="Ver sección 'Participa'"
                             target="_blank" >Participa</a>
                        </li>
                                                <li class="">
                            <a href="/blog/section/noticias-lectores" title="Ver sección 'Noticias de los lectores'"
                             >Noticias de los lectores</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="mundo    ">
                    <a class="" href="/blog/section/mundo"
                        title="Ver sección 'Mundo'" > Mundo </a>
                                    </li>
                            
                                                                                                                                        <li class="deporte-local    ">
                    <a class="" href="/seccion/deporte-local/"
                        title="Ver sección 'Deportes'" > Deportes  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/seccion/deporte-local/" title="Ver sección 'Deporte local'"
                             >Deporte local</a>
                        </li>
                                                <li class="">
                            <a href="/blog/section/deportes" title="Ver sección 'Deporte general'"
                             >Deporte general</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="sociedad    ">
                    <a class="" href="/blog/section/sociedad"
                        title="Ver sección 'Sociedad'" > Sociedad </a>
                                    </li>
                            
                                <li class="cultura    ">
                    <a class="" href="/blog/section/cultura"
                        title="Ver sección 'Cultura'" > Cultura </a>
                                    </li>
                            
                                <li class="gente    ">
                    <a class="" href="/blog/section/gente"
                        title="Ver sección 'Gente'" > Gente </a>
                                    </li>
                            
                                <li class="tendencias    ">
                    <a class="" href="/blog/section/tendencias"
                        title="Ver sección 'Tendencias'" > Tendencias </a>
                                    </li>
                            
                                <li class="escaparate    ">
                    <a class="" href="/blog/section/escaparate"
                        title="Ver sección 'Escaparate'" > Escaparate </a>
                                    </li>
                            
                                <li class="tecnologia    ">
                    <a class="" href="/blog/section/tecnologia"
                        title="Ver sección 'Tecnología'" > Tecnología </a>
                                    </li>
                            
                                <li class="album    ">
                    <a class="" href="/album/"
                        title="Ver sección 'Galerías'" > Galerías </a>
                                    </li>
                            
                                <li class="video    ">
                    <a class="" href="/video/"
                        title="Ver sección 'Vídeos'" > Vídeos </a>
                                    </li>
                            
                                <li class="agenda    ">
                    <a class="" href="/blog/section/agenda"
                        title="Ver sección 'Agenda'" > Agenda </a>
                                    </li>
                           
            </ul>
        </div>
    </div>
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="utilities-listing-block">

        <!-- Toggle button for utilities -->
        <div class="utilities-toggle-button bgcolorize">
            <a href="#">Servicios</a>
        </div>
        <div class="utilities-listing bgcolorize">
            
<ul class="submenu utilities-menu bgcolorize">
        <li class='utilities servicios'>
        <a href="/estaticas/servicios/"  title="Servicios">
            SERVICIOS
                    </a>
    </li>
        <li class='utilities http:kym.atlantico.net'>
        <a href="http://kym.atlantico.net/"  target="_blank" title="Suscripción">
            SUSCRIPCIÓN
                    </a>
    </li>
        <li class='utilities archivecontent'>
        <a href="/archive/content"  target="_blank" title="Hemeroteca">
            HEMEROTECA
                    </a>
    </li>
        <li class='utilities noticias-lectores'>
        <a href="/blog/section/noticias-lectores"  title="Participa">
            PARTICIPA
                             <i class="fa fa-users fa-x2"> </i>
                    </a>
    </li>
    </ul>


        </div>

    </div>
    <!-- /.navbar-collapse -->
    <!-- /.navbar-collapse -->
</nav>


</div>
            </div>
        
        </div>

        <div class="custom-container">
            <div class="widget"><div class=" hide_in_webview">
    <div class="widget-last-content clearfix">
        <div class="header-title bgcolorize">
            Última Hora
        </div><!--end widget-header-->

        <div class="widget-content carousel clearfix"  data-ride="carousel slide">
            <ul id="last-articles" class="carousel-inner">
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/espanha/primer-semestre-2017-31-mujeres-asesinadas-cifra-mas-alta-2010/20170630124801596569.html" title="Primer semestre de 2017: 31 mujeres asesinadas, la cifra más alta desde 2010">
                           <span class="hour">12:48 h. </span> Primer semestre de 2017: 31 mujeres asesinadas, la cifra más alta desde 2010
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/vigo/refuerzo-seccion-sexta-audiencia-provincial-pontevedra-sede-vigo/20170630124441596564.html" title="Refuerzo para la Sección Sexta de la Audiencia Provincial de Pontevedra, con sede en Vigo">
                           <span class="hour">12:44 h. </span> Refuerzo para la Sección Sexta de la Audiencia Provincial de Pontevedra, con sede en Vigo
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/galicia/investigan-14-personas-implicadas-trama-estafa-accidentes-trafico-aseguradoras/20170630115619596562.html" title="Investigan a 14 personas implicadas en una trama de estafa en accidentes de tráfico a aseguradoras">
                           <span class="hour">11:56 h. </span> Investigan a 14 personas implicadas en una trama de estafa en accidentes de tráfico a aseguradoras
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/tecnologia/astronomos-avisan-peligro-impacto-real-1800-asteroides/20170630105714596469.html" title="Los astrónomos avisan del peligro de impacto real de 1.800 asteroides">
                           <span class="hour">10:57 h. </span> Los astrónomos avisan del peligro de impacto real de 1.800 asteroides
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/sociedad/estafa-numeros-movil-afecto-millon-usuarios/20170630104859596467.html" title="Una estafa a números de móvil afectó a un millón de usuarios">
                           <span class="hour">10:48 h. </span> Una estafa a números de móvil afectó a un millón de usuarios
                        </a>
                    </li>
                            </ul>
        </div><!--end widget-content-->

    </div>
<script>
jQuery(document).ready(function() {
      $('.carousel').carousel({
        interval: 4000,
        pause: "hover",
        wrap: true
      });
      $('.carousel').carousel('cycle');
});
</script>
</div></div>

            
<div id="main" class="row article frontpage-37">
    <div class="ad-slot oat oat-visible oat-top "><div id="zone_480752"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_480752'); });
  </script> </div></div>
    <div class="inner-content col-sm-8">
        <div class="show_only_webview">
    <div class="webview-listing-block menu-espanha">  
                

        </div>
</div>        <div class="ad-slot oat oat-visible oat-top "><div id="zone_420040"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_420040'); });
  </script> </div></div>        <article  id="article-596569" class="article-596569  format category-37">
            <div>
                <h3 class="subtitle site-color text-espanha">VIOLENCIA MACHISTA</h3>
                                    <h1 class="title">Primer semestre de 2017: 31 mujeres asesinadas, la cifra más alta desde 2010</h1>
                
                                    <div class="summary"><p>La violencia machista deja los seis primeros meses del a&ntilde;o un balance aterrador: 31 mujeres asesinadas, la cifra m&aacute;s alta desde 2010 y un 47,6 % superior a la de 2016, y seis menores de edad, un n&uacute;mero que no se ve&iacute;a desde 2013 y que sextuplica al del a&ntilde;o pasado.</p>
</div>
                
                

                                <div class="article-media">
                    <figure>
                                                                        <img src="/media/atlantico/images/2017/06/30/2017063012475449447.jpg" title="Minuto de silencio dedicado a la última mujer asesinada en Sevilla" alt="Minuto de silencio dedicado a la última mujer asesinada en Sevilla" />
                                                                            <!-- Kalooga script code for atlantico.es -->
                            <script type="text/javascript">
                            (function(){
                            var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
                            n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/6178.js";
                            f.parentNode.insertBefore(n,f);
                            })();
                            </script>
                                                                </figure>
                                        <figcaption class="photo-subtitle">
                        Minuto de silencio dedicado a la última mujer asesinada en Sevilla
                    </figcaption>
                                    </div>
                
            </div><!--title-subtitle-legend-->
            <div class="content-info">
                <div>
                                        <span class="agency"> agencias</span>
                                        <span class="content-time"> 30/06/2017 12:48 h. </span>
                </div>
            </div>
            <div class="content-data clearfix">
                                <div class="col-ms-3 col-sm-3">
                <div class="content-utilities-box site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.atlantico.net/articulo/espanha/primer-semestre-2017-31-mujeres-asesinadas-cifra-mas-alta-2010/20170630124801596569.html">
    <div class="sticky-title title">Primer semestre de 2017: 31 mujeres asesinadas, la cifra más alta desde 2010</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.atlantico.net/articulo/espanha/primer-semestre-2017-31-mujeres-asesinadas-cifra-mas-alta-2010/20170630124801596569.html" data-text="31 mujeres asesinadas, la cifra más alta desde 2010"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=31+mujeres+asesinadas%2C+la+cifra+m%C3%A1s+alta+desde+2010&amp;via=AtlanticoDiario&amp;url=http://www.atlantico.net/articulo/espanha/primer-semestre-2017-31-mujeres-asesinadas-cifra-mas-alta-2010/20170630124801596569.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.atlantico.net/articulo/espanha/primer-semestre-2017-31-mujeres-asesinadas-cifra-mas-alta-2010/20170630124801596569.html" data-text="31 mujeres asesinadas, la cifra más alta desde 2010"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.atlantico.net/articulo/espanha/primer-semestre-2017-31-mujeres-asesinadas-cifra-mas-alta-2010/20170630124801596569.html" data-title="31 mujeres asesinadas, la cifra más alta desde 2010"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=31%20mujeres%20asesinadas%2C%20la%20cifra%20m%C3%A1s%20alta%20desde%202010%20-%20http%3A%2F%2Fwww.atlantico.net%2Farticulo%2Fespanha%2Fprimer-semestre-2017-31-mujeres-asesinadas-cifra-mas-alta-2010%2F20170630124801596569.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.atlantico.net/articulo/espanha/primer-semestre-2017-31-mujeres-asesinadas-cifra-mas-alta-2010/20170630124801596569.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.atlantico.net//themes/laregion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share hide_in_webview">
            <a class="button-share-by-email box" href="/content/share-by-email/596569" data-url="/content/share-by-email/596569" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share hide_in_webview">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share hide_in_webview">
                        <a class="button-print box" href="/content/print/primer-semestre-2017-31-mujeres-asesinadas-cifra-mas-alta-2010/20170630124801596569" data-url="/content/print/primer-semestre-2017-31-mujeres-asesinadas-cifra-mas-alta-2010/20170630124801596569" title="Imprimir esta página">
             <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                </div>
                <div class="ad-skyscraper-body">
                    <div class="ad-slot oat oat-visible oat-top "><div id="zone_404603"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_404603'); });
  </script> </div></div>                </div>
                </div>
                                <div class="content-body inner-article-data col-ms-9 col-sm-9">
                    <div id="body001" class="body espanha">
                        <p><br />
<br />
Cifras que parecen ir paralelas al aumento de casos, ya que seg&uacute;n los &uacute;ltimos datos del datos del Observatorio contra la Violencia Dom&eacute;stica y de G&eacute;nero del Consejo General del Poder Judicial (CGPJ), en el primer trimestre del a&ntilde;o las mujeres v&iacute;ctimas de esta lacra subieron un 18,8 % en comparaci&oacute;n con el mismo periodo del a&ntilde;o anterior hasta llegar a las 38.018.<br />
<br />
&iquest;C&oacute;mo es posible este aumento? El ministro del Interior, Juan Ignacio Zoido, considera en declaraciones a Efe que &quot;falla mucho la sociedad, no en general, sino esas personas que son capaces de cometer actuaciones tan horrendas&quot;.<br />
<br />
La misma estad&iacute;stica refleja un incremento del 20 % de las denuncias, del 9 % de las &oacute;rdenes de protecci&oacute;n y de un 2 % las condenas a los maltratadores, que representaron el 66,2 % del total.<br />
<br />
Pero ello no ha podido impedir los 31 cr&iacute;menes de mujeres ocurridos en el primer semestre del a&ntilde;o -uno de ellos a&uacute;n en caso de investigaci&oacute;n- que dejan adem&aacute;s la escalofriante cifra de quince hu&eacute;rfanos. Los &uacute;ltimos, los perpetrados este fin de semana en Sevilla y Salou (Tarragona).<br />
<br />
De esas 31 v&iacute;ctimas mortales, seis hab&iacute;an denunciado a su agresor y cuatro contaban con medidas de protecci&oacute;n en vigor; en 19 de los casos, el asesino era la pareja.<br />
<br />
Ante esta situaci&oacute;n, Zoido emplaza a todas las v&iacute;ctimas del maltrato a denunciar. &quot;Hay que animar a la mujer para que no sea t&iacute;mida, para que d&eacute; rienda suelta, para que lo que pasa no lo aguante ni siquiera un d&iacute;a, y que si un d&iacute;a le faltan al respeto, ese mismo d&iacute;a lo diga&quot;.<br />
<br />
De lo contrario, &quot;es muy dif&iacute;cil que podamos prevenir&quot;, afirma Zoido quien, no obstante, advierte: &quot;No podemos estar en cada momento pendiente de todo&quot;.<br />
<br />
Interior tiene en marcha el programa VioG&eacute;n, un sistema de seguimiento integral de los casos de violencia de g&eacute;nero que cuenta con m&aacute;s de 50.000 casos en activo; con &eacute;l se ha promovido el intercambio automatizado de informaci&oacute;n con Instituciones Penitencias para que el polic&iacute;a encargado de la custodia reciba una notificaci&oacute;n cuando el agresor salga de prisi&oacute;n.<br />
<br />
La Polic&iacute;a Nacional y la Guardia Civil prosiguen adem&aacute;s con el estudio del perfil del maltratador a trav&eacute;s del an&aacute;lisis de pautas de conducta y otros par&aacute;metros e incluso entrevistas con condenados por este delito, y ya han revisado 112 casos de los 200 previstos.<br />
<br />
Pero estos seis meses arrojan otra realidad estremecedora: seis ni&ntilde;os han sido asesinados, entre ellos, un beb&eacute; de tan solo 8 meses que fue asfixiado por su padre en Arcos de la Frontera (C&aacute;diz), tras lo cual propin&oacute; una brutal paliza a su pareja, que estaba embarazada.<br />
<br />
La cifra de menores v&iacute;ctimas mortales de esta atrocidad aumenta de manera alarmante y ya suman veintiuno desde 2013, primer a&ntilde;o desde el que el Ministerio de Sanidad, Servicios Sociales e Igualdad incluye a los menores muertos como v&iacute;ctimas de esta lacra y en el que fueron asesinados seis; 4 en 2014 y otros tantos en 2015 y 1 en 2016.<br />
<br />
&quot;Tenemos que tener tolerancia cero ante estas actitudes&quot;, destaca el titular de Interior, que se muestra confiado en que se logre alcanzar un pacto de Estado contra la violencia machista. &quot;Lo tenemos que conseguir&quot;, enfatiza.<br />
<br />
Sin embargo, el acuerdo tendr&aacute; que esperar al menos un mes m&aacute;s, ya que la entrega del dictamen final de la subcomisi&oacute;n creada en el Congreso en esta materia, que estaba prevista para hoy, se ha aplazado hasta el pr&oacute;ximo 31 de julio.&nbsp;</p>
                                                <div class="ad-slot oat oat-visible oat-top "><script type="text/javascript">
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'body001',
        adPosition:2,
        viewable_desktop:true,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopAtlantico%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileAtlantico%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
  </script></div>                    </div>
                    <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top "><div id="zone_422766"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_422766'); });
  </script> </div></div>
</div>
                                    </div>
            </div>

        </article>

                <div id="comentarios" class="article-comments">
                    <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'atlantico';
            var disqus_identifier = '1-596569';

            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Por favor, active JavaScript para <a href="http://disqus.com/?ref_noscript"> enviar comentarios.</a></noscript>
        <script type='text/javascript'>
            var disqus_shortname = 'atlantico';

            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
        </script>
    </div>
                <div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
    </div>
    <aside class="col-sm-4">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="main-search-form">
      <div class="widget-header">
          <span> Buscador </span><i class="fa  fa-angle-right site-color"></i>
        </div><!--end widget-header-->
    <form action="/search/google" method="GET">
    <div class="input-group">
      <input name="cx" type="hidden" value="006643973952732823581:dyde-0yvci4" />
      <input name="ie" type="hidden" value="UTF-8" />
      <input name="key" type="hidden" value="006643973952732823581:dyde-0yvci4" />
      <input name="q" type="search" class="form-control string-search"/>
      <span class="input-group-btn"><button type="submit" class="btn btn-default button-submit bgcolorize  bg-"><span class="search-label">Buscar</span> <i class="fa fa-search"></i></button></span>
    </div>
  </form>
</div>

</div>

        <div class="ad-slot oat oat-visible oat-top "><div id="zone_404742"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_404742'); });
  </script> </div></div>
        
        
                                                        
                    
        
        
                        
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
    <div class="widget-header">
        <span>Lo Más <i class="fa fa-angle-right site-color"></i></span>
        <ul class="tab-selector nav nav-tabs">
            <li class="selector">
                <a href="#tab-more-recent"><span>ACTUAL</span></a>
            </li>
                        <li class="active selector">
                <a href="#tab-more-viewed"><span>VISTO</span></a>
            </li>
        </ul>
    </div>

    <div class="widget-content ">

        <div class="tab-content">
            <div class="tab-pane active" id="tab-more-viewed">
                <ol>
                                    <li class="content-title">
                        <span class="counter site-color">1</span>
                        <div class="item">
                            <a title="Detenidos tres jóvenes por hacer un trío a plena luz del día, en Madrid" href="/articulo/espanha/detenidos-jovenes-hacer-trio-plena-luz-dia-sevilla/20170627182403595931.html"><span class="res-article" ></span>Detenidos tres jóvenes por hacer un trío a plena luz del día, en Madrid</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">2</span>
                        <div class="item">
                            <a title="Fallece un menor tras recibir un `balonazo` en el pecho en Sevilla" href="/articulo/espanha/fallece-menor-recibir-balonazo-pecho-sevilla/20170625221213595339.html"><span class="res-article" ></span>Fallece un menor tras recibir un `balonazo` en el pecho en Sevilla</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">3</span>
                        <div class="item">
                            <a title="Un guardia civil borracho y drogado provoca un accidente mortal en Málaga" href="/articulo/espanha/suspenden-guardia-civil-detenido-accidente-torremolinos/20170629163640596344.html"><span class="res-article" ></span>Un guardia civil borracho y drogado provoca un accidente mortal en Málaga</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">4</span>
                        <div class="item">
                            <a title="Madrid, sede de la cumbre  de los emigrantes españoles" href="/articulo/espanha/madrid-sede-cumbre-emigrantes-espanoles/20170626095751595693.html"><span class="res-article" ></span>Madrid, sede de la cumbre  de los emigrantes españoles</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">5</span>
                        <div class="item">
                            <a title="Más de 2.000 personas desalojadas por un incendio en Moguer" href="/articulo/espanha/mas-2000-personas-desalojadas-incendio-moguer/20170625161627595331.html"><span class="res-article" ></span>Más de 2.000 personas desalojadas por un incendio en Moguer</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">6</span>
                        <div class="item">
                            <a title="Un muerto y una herida grave en un tiroteo en bar de Barcelona" href="/articulo/espanha/muerto-herida-critica-tiroteo-bar-barcelona/20170629162503596322.html"><span class="res-article" ></span>Un muerto y una herida grave en un tiroteo en bar de Barcelona</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">7</span>
                        <div class="item">
                            <a title="El Rey insta a no seguir caminos que rompan la convivencia e incumplan la ley" href="/articulo/espanha/rey-insta-no-seguir-caminos-rompan-convivencia-incumplan-ley/20170628162033596078.html"><span class="res-article" ></span>El Rey insta a no seguir caminos que rompan la convivencia e incumplan la ley</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">8</span>
                        <div class="item">
                            <a title="Detenidas seis personas integradas en una célula de Dáesh, cuatro en Mallorca " href="/articulo/espanha/detenidas-personas-integradas-celula-daesh-mallorca/20170628092430595997.html"><span class="res-article" ></span>Detenidas seis personas integradas en una célula de Dáesh, cuatro en Mallorca </a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">9</span>
                        <div class="item">
                            <a title="Felipe VI: Fuera de la ley solo hay imposición y negación de libertad" href="/articulo/espanha/felipe-vi-fuera-ley-solo-imposicion-negacion-libertad/20170629020041596249.html"><span class="res-article" ></span>Felipe VI: "Fuera de la ley solo hay imposición y negación de libertad"</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">10</span>
                        <div class="item">
                            <a title="El yihadista de Madrid estaba en vías de planear un atentado" href="/articulo/espanha/yihadista-madrid-estaba-vias-planear-atentado/20170624024212595182.html"><span class="res-article" ></span>El yihadista de Madrid estaba en vías de planear un atentado</a>
                        </div>
                    </li>
                                </ol>
            </div>
                        <div class="tab-pane" id="tab-more-recent">
                <ol>
                                    <li class="content-title">
                    <span class="counter site-color">1</span>
                    <div class="item">
                        <a title="Detenido un hombre en Valencia por matar con una escopeta de caza a sus padres" href="/articulo/espanha/detenido-hombre-valencia-matar-escopeta-caza-padres/20170630103235596455.html"><span class="res-article" ></span>Detenido un hombre en Valencia por matar con una escopeta de caza a sus padres</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">2</span>
                    <div class="item">
                        <a title="Doñana pudo arder por una negligencia en una carbonería" href="/articulo/espanha/donana-pudo-arder-negligencia-carboneria/20170630102346596453.html"><span class="res-article" ></span>Doñana pudo arder por una negligencia en una carbonería</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">3</span>
                    <div class="item">
                        <a title="El PP cuestiona la ausencia del rey Juan Carlos en el Congreso" href="/articulo/espanha/pp-cuestiona-ausencia-rey-juan-carlos-congreso/20170630101742596452.html"><span class="res-article" ></span>El PP cuestiona la ausencia del rey Juan Carlos en el Congreso</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">4</span>
                    <div class="item">
                        <a title="Cuatro muertos y 4 heridos en un accidente de tráfico en Toledo" href="/articulo/espanha/muertos-4-heridos-accidente-trafico-toledo/20170630092316596423.html"><span class="res-article" ></span>Cuatro muertos y 4 heridos en un accidente de tráfico en Toledo</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">5</span>
                    <div class="item">
                        <a title="Un guardia civil borracho y drogado provoca un accidente mortal en Málaga" href="/articulo/espanha/suspenden-guardia-civil-detenido-accidente-torremolinos/20170629163640596344.html"><span class="res-article" ></span>Un guardia civil borracho y drogado provoca un accidente mortal en Málaga</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">6</span>
                    <div class="item">
                        <a title="Un muerto y una herida grave en un tiroteo en bar de Barcelona" href="/articulo/espanha/muerto-herida-critica-tiroteo-bar-barcelona/20170629162503596322.html"><span class="res-article" ></span>Un muerto y una herida grave en un tiroteo en bar de Barcelona</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">7</span>
                    <div class="item">
                        <a title="La población en España crece por primera vez desde 2011 hasta los 46,5 millones de habitantes " href="/articulo/espanha/poblacion-espana-crece-primera-vez-2011-46-5-millones-habitantes/20170629131112596319.html"><span class="res-article" ></span>La población en España crece por primera vez desde 2011 hasta los 46,5 millones de habitantes </a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">8</span>
                    <div class="item">
                        <a title="Sánchez y Rivera trabajarán en reformar la Constitución" href="/articulo/espanha/sanchez-rivera-trabajaran-reformar-constitucion/20170629110720596295.html"><span class="res-article" ></span>Sánchez y Rivera trabajarán en reformar la Constitución</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">9</span>
                    <div class="item">
                        <a title="Felipe VI: Fuera de la ley solo hay imposición y negación de libertad" href="/articulo/espanha/felipe-vi-fuera-ley-solo-imposicion-negacion-libertad/20170629020041596249.html"><span class="res-article" ></span>Felipe VI: "Fuera de la ley solo hay imposición y negación de libertad"</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">10</span>
                    <div class="item">
                        <a title="Sánchez y Rivera pactan trabajar en otoño en borrador de reforma Constitución " href="/articulo/espanha/pedro-sanchez-albert-rivera-reunen-congreso-explorar-alianzas-parlamentarias/20170628181052596173.html"><span class="res-article" ></span>Sánchez y Rivera pactan trabajar en otoño en borrador de reforma Constitución </a>
                    </div>
                    </li>
                                </ol>
            </div>
        </div>
    </div><!--end widget-content-->
</div>
<script type="text/javascript">
    $('.widget- .tab-selector a').click(function (e) {
        e.preventDefault();
        $(this).tab('show');
    });
</script>

</div>

        <div class="ad-slot oat oat-visible oat-top "><div id="zone_410518"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_410518'); });
  </script> </div></div>    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad-slot oat oat-visible oat-top "><div id="zone_420034"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_420034'); });
  </script> </div></div>
        <div class="widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget-facebook">
  <div class="widget-header">
    <span> Facebook <i class="fa  fa-angle-right site-color"></i></span>
  </div><!--end widget-header-->
  <div class="widget-content">
    <div class="fb-page" data-href="https://www.facebook.com/atlantico.diario.3" data-small-header="false" data-adapt-container-width="true" data-show-posts="">
    </div>
  </div>
</div>
</div>

        <div class="ad-slot oat oat-visible oat-top "><div id="zone_422768"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_422768'); });
  </script> </div></div>                    <div class="widget"><script type="text/javascript" src="/themes/laregion/js/bootstrap-datepicker.20170628165107.js"  ></script>
<script type="text/javascript" src="/themes/laregion/js/locales/bootstrap-datepicker.es.20170628165107.js"  ></script>
<link rel="stylesheet" type="text/css" href="/themes/laregion/css/datepicker.20170628165107.css" >
<div class=" hide_in_webview">
<script type="text/javascript">
   jQuery(function() {
        var thisDate ='2017/06/30';

        $('#sandbox-container div').datepicker({
            weekStart: 1,
            format: 'yyyy/mm/dd',
            language: "es",
            startDate: '2007/01/02',
            keyboardNavigation: false,
            todayHighlight: true,
        }).on('changeDate', function(ev){
             var url = "/archive/content/" + ev.format('yyyy/mm/dd') + "/";
             location.href = url;
        });
    });
</script>


<div class="archive-calendar " >
    <div class="widget-header">
        <span class="hemeroteca"> <a href="/archive/content" title="Hemeroteca">Hemeroteca </a></span><i class="fa fa-angle-right site-color"></i>
    </div><!--end widget-header-->

    <div class="widget-content contents" id="sandbox-container">
        <div></div>
    </div>
</div>
</div></div>
                
        <div class="ad-slot oat oat-visible oat-top "><div id="zone_420177"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_420177'); });
  </script> </div></div>        <div class="ad-slot oat oat-visible oat-top "><div id="zone_420184"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_420184'); });
  </script> </div></div>        <div class="ad-slot oat oat-visible oat-top "><div id="zone_534173"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_534173'); });
  </script> </div></div>        <div class="ad-slot oat oat-visible oat-top "><div id="zone_534181"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_534181'); });
  </script> </div></div>            </div>
</div>
    </aside>
</div>

        </div>
        <div class="">
        
    <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top "><div id="zone_528725"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_528725'); });
  </script> </div></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat oat-visible oat-top "><div id="zone_581005"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_581005'); });
  </script> </div></div>  </div>
</div>
    <footer class="footer">
    <div class="container footer-content">
        <div class="row">
            <div class="data col-md-8 col-sm-8 col-xs-12">
                <div class="contact-data col-md-6 col-sm-8 col-ms-8 col-xs-12">
                    <p><a href="http://www.atlantico.net"><img src="/media/atlantico/sections/atlanticoLogo.jpg" style="max-height:40px" /></a></p>

<p>&copy; R&iacute;as Baixas Comunicaci&oacute;n, S.A.</p>

<p>Contenidos con licencia <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank">Creative Commons</a></p>

<div id="ckimgrsz" style="left: 20px; top: 20px;">&nbsp;</div>

                    <div class="share-icons">
                        <ul class="list-inline">
        <li class="facebook">
        <a href="https://www.facebook.com/atlantico.diario.3" class="facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
            <li class="twitter">
        <a href="https://twitter.com/AtlanticoDiario" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="google-plus">
        <a href="http://google.com/+atlanticodiario" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="youtube">
        <a href="https://www.youtube.com/channel/UCyAQQG0yIdY7uHCTmH4cUMw" class="youtube" target="_blank">
            <i class="fa fa-youtube-play"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
</ul>
                    </div>
                </div>
                <div class="menu-statics col-md-6 col-sm-4 col-ms-4 col-xs-12">
                    
<ul>
    <li class="quienes-somos">
        <a href="/estaticas/quienes-somos/" title="Sección: Quiénes somos">
            <i class="fa fa-arrow-circle-right site-color"></i> Quiénes somos
        </a>
    </li>
    <li class="condiciones-de-uso">
        <a href="/estaticas/condiciones-de-uso/" title="Sección: Condiciones de uso">
            <i class="fa fa-arrow-circle-right site-color"></i> Condiciones de uso
        </a>
    </li>
    <li class="politica-de-cookies">
        <a href="/estaticas/politica-de-cookies/" title="Sección: Política de cookies">
            <i class="fa fa-arrow-circle-right site-color"></i> Política de cookies
        </a>
    </li>
    <li class="publicidad">
        <a href="/estaticas/publicidad/" title="Sección: Publicidad">
            <i class="fa fa-arrow-circle-right site-color"></i> Publicidad
        </a>
    </li>
</ul>


                </div>
            </div>
            <div class="newsletter col-md-4 col-sm-4 col-xs-12">
                <div class="main-search-form hide_in_webview">
                    <div class="widget-header">
                        <span> SUSCRÍBASE A NUESTRA NEWSLETTER </span>
                    </div>
                    <div class="text">
                        Reciba las noticias más interesantes de <a href="http://www.atlantico.net/">www.atlantico.net</a> en su mail cada día. Es un servicio gratuito que le ofrece <strong>Atlántico</strong>.
                    </div>
                    <form action="/newsletter" method="GET">
                        <button type="submit" class="btn btn-default button-submit bgcolorize">Suscribirse </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="menu-footer col-md-12">
            

        </div>
        <div class="col-md-12">
            <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-horizontal.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
        </div>
    </div>
</footer>

        </div>
    </div><!-- /container -->

    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20170628165107.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20170628165107.js"  ></script>

    
    

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170628165107.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '596569' });;
            </script>
    


    <script>
    // Hide parts of the web if we are in a webview
    if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
      $(".hide_in_webview").remove();
      $(".show_only_webview").css('visibility','visible');
      var a = document.getElementsByTagName('a'), length = a.length;
      for (var i=0; i< length; i++){
        if ((a[i].href.indexOf('#') == -1) && a[i].href.indexOf('whatsapp') == -1) {
            a[i].href += '?webview=1';
        }
      }
    } else {
        $(".show_only_webview").remove();
    }
    </script>

<script type="text/javascript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> <!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "16047202" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16047202&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --></body>
</html>
