<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    
    <title>“Los chocos van a san simón en invierno para la reproducción,  es una imagen es espectacular” - Vigo - Atlántico Diario </title>
    <meta name="keywords" content="chocos,van,san,simon,invierno,reproduccion,imagen,espectacular" />
    <meta name="description" content="La Semana de Cine Submarino abre el telón con una producción  gallega sobre el choco de la ensenada de San Simón y un documental de la BBC sobre tiburones.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Atlántico" />
    <meta name="viewport" content="width=device-width , initial-scale=1.0">

    <link rel="shortcut icon" href="/media/atlantico/sections/fabicon_at.ico"/>
    <link rel="apple-touch-icon" href="/media/atlantico/sections/fabicon_at.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/media/atlantico/sections/fabicon_at.ico"/>

<meta name="google-site-verification" content="koxmho85AQGQqZ1KiVpnwfPkEwVQOXEnRpIKWPOUdzI" />
<meta name="twitter:card"        content="summary">
<meta name="twitter:title"       content="“Los chocos van a san simón en invierno para la reproducción,  es una imagen es espectacular”">
<meta name="twitter:description" content="La Semana de Cine Submarino abre el telón con una producción  gallega sobre el choco de la ensenada de San Simón y un documental de la BBC sobre tiburones.">
<meta name="twitter:site"        content="@AtlanticoDiario">
<meta name="twitter:domain"      content="http://www.atlantico.net/articulo/vigo/chocos-van-san-simon-invierno-reproduccion-imagen-espectacular/20161123011941559961.html">
<meta name="twitter:image:src" content="http://www.atlantico.net/media/atlantico/images//2016/11/23//2016112301192980211.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="“Los chocos van a san simón en invierno para la reproducción,  es una imagen es espectacular”" />
<meta property="og:description" content="La Semana de Cine Submarino abre el telón con una producción  gallega sobre el choco de la ensenada de San Simón y un documental de la BBC sobre tiburones." />
<meta property="og:url"         content="http://www.atlantico.net/articulo/vigo/chocos-van-san-simon-invierno-reproduccion-imagen-espectacular/20161123011941559961.html" />
<meta property="og:site_name"   content="Atlántico" />
<meta property="og:image" content="http://www.atlantico.net/media/atlantico/images/2016/11/23/2016112301192980211.jpg" />
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="768"/>
<script type="application/ld+json">{                         "@context" : "http://schema.org",                         "@type" : "NewsArticle",                         "mainEntityOfPage": {                             "@type": "WebPage",                             "@id": "http://www.atlantico.net/articulo/vigo/chocos-van-san-simon-invierno-reproduccion-imagen-espectacular/20161123011941559961.html"                         },                         "headline": "“Los chocos van a san simón en invierno para la reproducción,  es una imagen es espectacular”",                         "author" : {                             "@type" : "Person",                             "name" : "r.suárez. VIGO rsuarez@atlantico.net"                         },                         "datePublished" : "2016-11-23 01:19:41",                         "dateModified": "2016-11-23 01:19:41",                         "image": {                             "@type": "ImageObject",                             "url": "http://www.atlantico.net/media/atlantico/images/2016/11/23/2016112301192980211.jpg",                             "height": 768,                             "width": 1024                         },                         "publisher" : {                             "@type" : "Organization",                             "name" : "Atlántico",                             "logo": {                                 "@type": "ImageObject",                                 "url": "http://www.atlantico.net/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/atlantico/sections/LOGOatl3.png",                                 "width": 260,                                 "height": 60                             }                         },                         "description": "La Semana de Cine Submarino abre el tel&oacute;n con una producci&oacute;n &nbsp;gallega sobre el choco de la ensenada de San Sim&oacute;n y un documental de la BBC sobre tiburones. "                     }                     </script>


    <link rel="stylesheet" type="text/css" href="/assets/css/common.1479285530.css" >
    <link rel="stylesheet" type="text/css" href="/themes/laregion/css/style.1479285530.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1479285530.css" />

    <link href='//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic%7COpen+Sans:600,400,300,700%7COxygen:400,700,300' rel='stylesheet' type='text/css'>

	



    <script type="text/javascript" src="/themes/laregion/js/functions.1479285530.js"  ></script>

    
    	<script type='text/javascript'>
	    (function() {
	    var useSSL = 'https:' == document.location.protocol;
	    var src = (useSSL ? 'https:' : 'http:') +
	    '//www.googletagservices.com/tag/js/gpt.js';
	    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	    })();
	</script>
        <script type='text/javascript'>
        googletag.defineSlot('/36855242/Atlantico_Mega_ros_980x90', [970, 90], 'div-gpt-ad-1422878572620-3').addService(googletag.pubads());
        googletag.defineSlot('/36855242/Atlantico_Roba_ros_300x250_1', [300, 250], 'div-gpt-ad-1422878572620-5').addService(googletag.pubads());
        googletag.defineSlot('/36855242/Atlantico_Banner_Mobile_320x50', [320, 50], 'div-gpt-ad-1448469144236-0').addService(googletag.pubads());
        googletag.defineSlot('/36855242/Atlantico_pagepeel', [1, 1], 'div-gpt-ad-1469688591203-0').addService(googletag.pubads());
        googletag.defineSlot('/36855242/Atlantico_pushup', [1, 1], 'div-gpt-ad-1469688591203-1').addService(googletag.pubads());
        googletag.defineSlot('/36855242/Atlantico_wallpaper_skin', [1, 1], 'div-gpt-ad-1469688591203-2').addService(googletag.pubads());
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    </script>
    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->

    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.atlantico.net/rss/" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/173971254/AD_Sky_01',[[120,600], [160,600]], 'zone_404603').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L01',[[300,250], [300,300], [300,600]], 'zone_404742').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L02',[[300,250], [300,300], [300,600]], 'zone_410518').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L03',[[300,250], [300,300], [300,600]], 'zone_420034').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Mega_01',[[728,90], [320,50]], 'zone_420040').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L05',[[300,250], [300,300], [300,600]], 'zone_420177').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L06',[[300,250], [300,300], [300,600]], 'zone_420184').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_pieArticulos_01',[[480,320]], 'zone_422766').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L04',[[300,250], [300,300], [300,600]], 'zone_422768').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_SuperMega_01',[[728,90], [970,90], [970,250], [320,50]], 'zone_457048').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_SuperMega_02',[[728,90], [970,90], [970,250], [320,50]], 'zone_480751').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_SuperMega_02',[[728,90], [970,90], [970,250], [320,50]], 'zone_480752').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_intersticial_01',[[1,1]], 'zone_528343').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_nivelDePagina_01',[[1,1]], 'zone_528725').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L07',[[300,250], [300,300], [300,600]], 'zone_534173').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L08',[[300,250], [300,300], [300,600]], 'zone_534181').addService(googletag.pubads());
googletag.pubads().setTargeting('cat_ad', ['vigo']);
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script><link rel="canonical" href="http://www.atlantico.net/articulo/vigo/chocos-van-san-simon-invierno-reproduccion-imagen-espectacular/20161123011941559961.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-875389-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-875389-16']);
_gaq.push(['account1._setDomainName', 'atlantico.net']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body class="vigo" data-category="vigo" data-refresh-interval="900">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 92]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=92" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    



    <div class="container">
        <div class="hide_in_webview">
        
    <div class="ads">
        

<div class="ads_header ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <div id='zone_457048'><script type='text/javascript' data-id='457048'>googletag.cmd.push(function() { googletag.display('zone_457048'); });</script></div>
            </div>
            <div class="ad_244">
                <div id='zone_528343'><script type='text/javascript' data-id='528343'>googletag.cmd.push(function() { googletag.display('zone_528343'); });</script></div>
            </div>
        </div>
    </div>
</div>
    </div>
     <header>
    <div class="header vigo">
                <div class="header-logo">
                        
                        <h1 id="logo-image" class="">
                <a href="/" title="Atlántico">
                    <img alt="Atlántico" src="/media//atlantico/sections/LOGOatl3.png" >
                </a>
                             </h1>
                    </div>

        
            <div class="header-category colorize-text">
                                                                                

                        
                                                       <h2><a class="colorize-text" href="/seccion/vigo/"
                        title="Ver sección 'Vigo'" >Vigo</a>
                    </h2>
                                                                                    
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                                       


                                                </div>

                <div class="social-networks">
            <ul class="list-inline">
        <li class="facebook">
        <a href="https://www.facebook.com/atlantico.diario.3" class="facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
            <li class="twitter">
        <a href="https://twitter.com/AtlanticoDiario" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="google-plus">
        <a href="http://google.com/+atlanticodiario" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
                <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
</ul>
        </div>
    </div>
</header>


        
            <div id="header-menu">
                <div id="navigation" class="menu-nav nav-collapse clearfix">
    
<nav class="main-nav-menu" role="navigation">
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="section-listing-block">

        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones</a>
        </div>

        <div class="section-listing">
            <ul>
                            
                                                                                                                                                                                <li class="vigo active   active active-vigo  ">
                    <a class="" href="/seccion/vigo/"
                        title="Ver sección 'Vigo'" > Vigo  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/blog/section/area-metropolitana" title="Ver sección 'A. Metropolitana'"
                             >A. Metropolitana</a>
                        </li>
                                                <li class="active">
                            <a href="/seccion/vigo/" title="Ver sección 'Vigo'"
                             >Vigo</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                    <li class="galicia    ">
                    <a class="" href="/blog/section/galicia"
                        title="Ver sección 'Galicia'" > Galicia  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/blog/section/programa-abalar" title="Ver sección 'Programa Abalar'"
                             >Programa Abalar</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="espanha    ">
                    <a class="" href="/blog/section/espanha"
                        title="Ver sección 'España'" > España </a>
                                    </li>
                            
                                <li class="economia    ">
                    <a class="" href="/blog/section/economia"
                        title="Ver sección 'Economía'" > Economía </a>
                                    </li>
                            
                                                                                                                                                                                                                <li class="opinion    ">
                    <a class="" href="/opinion/"
                        title="Ver sección 'Opinión'" > Opinión  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/encuesta/" title="Ver sección 'Encuesta'"
                             >Encuesta</a>
                        </li>
                                                <li class="">
                            <a href="/cartas-al-director" title="Ver sección 'Cartas al Director'"
                             target="_blank" >Cartas al Director</a>
                        </li>
                                                <li class="">
                            <a href="/participa" title="Ver sección 'Participa'"
                             target="_blank" >Participa</a>
                        </li>
                                                <li class="">
                            <a href="/blog/section/noticias-lectores" title="Ver sección 'Noticias de los lectores'"
                             >Noticias de los lectores</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="mundo    ">
                    <a class="" href="/blog/section/mundo"
                        title="Ver sección 'Mundo'" > Mundo </a>
                                    </li>
                            
                                                                                                                                        <li class="deporte-local    ">
                    <a class="" href="/seccion/deporte-local/"
                        title="Ver sección 'Deportes'" > Deportes  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/seccion/deporte-local/" title="Ver sección 'Deporte local'"
                             >Deporte local</a>
                        </li>
                                                <li class="">
                            <a href="/blog/section/deportes" title="Ver sección 'Deporte general'"
                             >Deporte general</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="sociedad    ">
                    <a class="" href="/blog/section/sociedad"
                        title="Ver sección 'Sociedad'" > Sociedad </a>
                                    </li>
                            
                                <li class="cultura    ">
                    <a class="" href="/blog/section/cultura"
                        title="Ver sección 'Cultura'" > Cultura </a>
                                    </li>
                            
                                <li class="gente    ">
                    <a class="" href="/blog/section/gente"
                        title="Ver sección 'Gente'" > Gente </a>
                                    </li>
                            
                                <li class="tendencias    ">
                    <a class="" href="/blog/section/tendencias"
                        title="Ver sección 'Tendencias'" > Tendencias </a>
                                    </li>
                            
                                <li class="escaparate    ">
                    <a class="" href="/blog/section/escaparate"
                        title="Ver sección 'Escaparate'" > Escaparate </a>
                                    </li>
                            
                                <li class="tecnologia    ">
                    <a class="" href="/blog/section/tecnologia"
                        title="Ver sección 'Tecnología'" > Tecnología </a>
                                    </li>
                            
                                <li class="album    ">
                    <a class="" href="/album/"
                        title="Ver sección 'Galerías'" > Galerías </a>
                                    </li>
                            
                                <li class="video    ">
                    <a class="" href="/video/"
                        title="Ver sección 'Vídeos'" > Vídeos </a>
                                    </li>
                            
                                <li class="agenda    ">
                    <a class="" href="/blog/section/agenda"
                        title="Ver sección 'Agenda'" > Agenda </a>
                                    </li>
                           
            </ul>
        </div>
    </div>
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="utilities-listing-block">

        <!-- Toggle button for utilities -->
        <div class="utilities-toggle-button bgcolorize">
            <a href="#">Servicios</a>
        </div>
        <div class="utilities-listing bgcolorize">
            
<ul class="submenu utilities-menu bgcolorize">
        <li class='utilities servicios'>
        <a href="/estaticas/servicios/"  title="Servicios">
            SERVICIOS
                    </a>
    </li>
        <li class='utilities newsletter'>
        <a href="/newsletter/"  title="Suscripción">
            SUSCRIPCIÓN
                    </a>
    </li>
        <li class='utilities archivecontent'>
        <a href="/archive/content"  target="_blank" title="Hemeroteca">
            HEMEROTECA
                    </a>
    </li>
        <li class='utilities noticias-lectores'>
        <a href="/blog/section/noticias-lectores"  title="Participa">
            PARTICIPA
                             <i class="fa fa-users fa-x2"> </i>
                    </a>
    </li>
    </ul>


        </div>

    </div>
    <!-- /.navbar-collapse -->
    <!-- /.navbar-collapse -->
</nav>


</div>
            </div>
        
        </div>

        <div class="custom-container">
            <div class="widget"><div class=" hide_in_webview">
    <div class="widget-last-content clearfix">
        <div class="header-title bgcolorize">
            Última Hora
        </div><!--end widget-header-->

        <div class="widget-content carousel clearfix"  data-ride="carousel slide">
            <ul id="last-articles" class="carousel-inner">
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/vigo/cementeras-amplian-instalaciones-plena-caida/20161123010808559953.html" title="Las cementeras amplían sus instalaciones en plena caída">
                           <span class="hour">01:08 h. </span> Las cementeras amplían sus instalaciones en plena caída
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/vigo/equipo-hacienda-busca-dinero-defraudado-trama-5-jotas/20161123010237559951.html" title="Un equipo de Hacienda busca el dinero defraudado en la trama de &apos;Las 5 Jotas&apos;">
                           <span class="hour">01:02 h. </span> Un equipo de Hacienda busca el dinero defraudado en la trama de 'Las 5 Jotas'
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/vigo/posibles-nuevas-suspensiones-juicios-piezas-millonarias/20161123010221559950.html" title="Posibles nuevas suspensiones en los juicios de piezas millonarias">
                           <span class="hour">01:02 h. </span> Posibles nuevas suspensiones en los juicios de piezas millonarias
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/deporte-local/tribuna-todavia-no-lucira-reformada/20161123003854559930.html" title="Tribuna todavía no lucirá reformada">
                           <span class="hour">01:00 h. </span> Tribuna todavía no lucirá reformada
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/deporte-local/siga-conexion/20161123003604559925.html" title="Que siga la conexión ">
                           <span class="hour">01:00 h. </span> Que siga la conexión 
                        </a>
                    </li>
                            </ul>
        </div><!--end widget-content-->

    </div>
<script>
jQuery(document).ready(function() {
      $('.carousel').carousel({
        interval: 4000,
        pause: "hover",
        wrap: true
      });
      $('.carousel').carousel('cycle');
});
</script>
</div></div>

            
<div id="main" class="row article frontpage-26">
    <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_480752'><script type='text/javascript' data-id='480752'>googletag.cmd.push(function() { googletag.display('zone_480752'); });</script></div></div>
    <div class="inner-content col-sm-8">
        <div class="show_only_webview">
    <div class="webview-listing-block menu-vigo">  
                

        </div>
</div>        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_420040'><script type='text/javascript' data-id='420040'>googletag.cmd.push(function() { googletag.display('zone_420040'); });</script></div></div>        <article  id="article-559961" class="article-559961  format category-26">
            <div>
                <h3 class="subtitle site-color text-vigo">MANUEL GARCI BIOLÓGO Y REALIZADOR SUBMARINO</h3>
                                    <h1 class="title">“Los chocos van a san simón en invierno para la reproducción,  es una imagen es espectacular”</h1>
                
                                    <div class="summary"><p>La Semana de Cine Submarino abre el tel&oacute;n con una producci&oacute;n &nbsp;gallega sobre el choco de la ensenada de San Sim&oacute;n y un documental de la BBC sobre tiburones.</p>
</div>
                
                

                                <div class="article-media">
                    <figure>
                                                                        <img src="/media/atlantico/images/2016/11/23/2016112301192980211.jpg" title="Manuel E. Garci y Jorge H. Urcera son los autores." alt="Manuel E. Garci y Jorge H. Urcera son los autores." />
                                                                            <!-- Kalooga script code for atlantico.es -->
                            <script type="text/javascript">
                            (function(){
                            var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
                            n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/6178.js";
                            f.parentNode.insertBefore(n,f);
                            })();
                            </script>
                                                                </figure>
                                        <figcaption class="photo-subtitle">
                        Manuel E. Garci y Jorge H. Urcera son los autores.
                    </figcaption>
                                    </div>
                
            </div><!--title-subtitle-legend-->
            <div class="content-info">
                <div>
                                        <span class="agency"> r.suárez. VIGO rsuarez@atlantico.net</span>
                                        <span class="content-time"> 23/11/2016 01:19 h. </span>
                </div>
            </div>
            <div class="content-data clearfix">
                                <div class="col-ms-3 col-sm-3">
                <div class="content-utilities-box site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.atlantico.net/articulo/vigo/chocos-van-san-simon-invierno-reproduccion-imagen-espectacular/20161123011941559961.html">
    <div class="sticky-title title">“Los chocos van a san simón en invierno para la reproducción,  es una imagen es espectacular”</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.atlantico.net/articulo/vigo/chocos-van-san-simon-invierno-reproduccion-imagen-espectacular/20161123011941559961.html" data-text="“Los chocos van a san simón en invierno para la reproducción,  es una imagen es espectacular”"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=%E2%80%9CLos+chocos+van+a+san+sim%C3%B3n+en+invierno+para+la+reproducci%C3%B3n%2C++es+una+imagen+es+espectacular%E2%80%9D&amp;via=AtlanticoDiario&amp;url=http://www.atlantico.net/articulo/vigo/chocos-van-san-simon-invierno-reproduccion-imagen-espectacular/20161123011941559961.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.atlantico.net/articulo/vigo/chocos-van-san-simon-invierno-reproduccion-imagen-espectacular/20161123011941559961.html" data-text="“Los chocos van a san simón en invierno para la reproducción,  es una imagen es espectacular”"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.atlantico.net/articulo/vigo/chocos-van-san-simon-invierno-reproduccion-imagen-espectacular/20161123011941559961.html" data-title="“Los chocos van a san simón en invierno para la reproducción,  es una imagen es espectacular”"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=%E2%80%9CLos%20chocos%20van%20a%20san%20sim%C3%B3n%20en%20invierno%20para%20la%20reproducci%C3%B3n%2C%20%20es%20una%20imagen%20es%20espectacular%E2%80%9D%20-%20http%3A%2F%2Fwww.atlantico.net%2Farticulo%2Fvigo%2Fchocos-van-san-simon-invierno-reproduccion-imagen-espectacular%2F20161123011941559961.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.atlantico.net/articulo/vigo/chocos-van-san-simon-invierno-reproduccion-imagen-espectacular/20161123011941559961.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.atlantico.net//themes/laregion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share hide_in_webview">
            <a class="button-share-by-email box" href="/content/share-by-email/559961" data-url="/content/share-by-email/559961" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share hide_in_webview">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share hide_in_webview">
                        <a class="button-print box" href="/content/print/chocos-van-san-simon-invierno-reproduccion-imagen-espectacular/20161123011941559961" data-url="/content/print/chocos-van-san-simon-invierno-reproduccion-imagen-espectacular/20161123011941559961" title="Imprimir esta página">
             <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                </div>
                                <div class="ad-skyscraper-body">
                    <div id='zone_404603'><script type='text/javascript' data-id='404603'>googletag.cmd.push(function() { googletag.display('zone_404603'); });</script></div>                </div>
                </div>
                                <div class="content-body inner-article-data col-ms-9 col-sm-9">
                    <div id="body001" class="body vigo">
                        <p>&nbsp;Los bi&oacute;logos Manuel Garci y Jorge Urcera son los autores de la cinta de los chocos y adem&aacute;s estar&aacute;n hoy a disposici&oacute;n del p&uacute;blico que acuda a las 20:00 horas al Teatro Afundaci&oacute;n.</p>

<p>&nbsp;&iquest;C&oacute;mo fue la participaci&oacute;n del Concello de Redondela en el documental &ldquo;O Choco: baixo as donas da Enseada de San Sim&oacute;n&rdquo;?<br />
Hablamos con ellos de la posibilidad de hacer un proyecto de divulgaci&oacute;n. No era solo el documental, sino tambi&eacute;n una exposici&oacute;n de quince paneles fotogr&aacute;ficos y una web que se puede ver a&uacute;n en el Museo Meirande. El concejal de Medio Ambiente, Miguel &Aacute;ngel &Aacute;lvarez, lo apoy&oacute;. Tambi&eacute;n contactamos con los grupos de acci&oacute;n costeira, el n&uacute;mero 7 de la R&iacute;a de Vigo, &nbsp;para la financiaci&oacute;n del proyecto.<br />
As&iacute; Redondela cuenta su producto estrella desde la ciencia.<br />
Para ellos el choco significa mucho, es muy emblem&aacute;tico y hay mucha &nbsp;poblaci&oacute;n que vive de la explotaci&oacute;n de esta especie, pero no vive solo del choco, tambi&eacute;n de las bateas, la pesca de la anguila o el marisqueo. Est&aacute; a orillas de la Ensenada de San Sim&oacute;n que es Red Natura 2000. Es una oportunidad de dar a conocer su medio natural y el medio de vida de mucha gente.</p>

<p>&iquest;Que se ve en el documental?<br />
La biodiversidad de la Ensenada de San Sim&oacute;n y en general de la R&iacute;a de Vigo, y por qu&eacute; el choco y la sepia van todos los a&ntilde;os all&iacute;.</p>

<p>&iquest;Por qu&eacute; van?<br />
Usan esta ensenada para la reproducci&oacute;n. Las hembras localizan all&iacute; una hierba que se llama zostera marina que es muy importante ecol&oacute;gicamente. Hay grandes praderas de zostera marina y por eso todos los a&ntilde;os al empezar el invierno, a finales diciembre o principios de enero, empiezan los adultos, machos y hembras, a entrar en la ensenada porque es un sitio propicio para la reproducci&oacute;n. Luego los alevines que surgen de los huevos tienen alimento muy abundante en esas zonas costeras.<br />
&nbsp;<br />
&iquest;El documental trata de concienciar sobre la conservaci&oacute;n de estos espacios?<br />
Es importante para muchas especies. La zostera es una planta terrestre que se reconvirti&oacute; a vivir en el mar, no es un alga, fija mucho carbono (muy importante desde el punto de vista del cambio clim&aacute;tico), y luego no son solo los chocos, hay muchas otras especies de inter&eacute;s comercial y no comercial que viven alrededor de ellas. Queremos dar a entender que un ecosistema es una m&aacute;quina en la que hay muchas piezas y en la que todo encaja, no son especies aisladas, todas est&aacute;n por algo.<br />
&iquest;Qu&eacute; amenaza la zoostera?<br />
Por desgracia el marisqueo con rastros, a flote, degrada las praderas de zostera, se ve en el documental. Entendemos que la gente tiene que trabajar, pero deber&iacute;a haber zonas que fueran intocables. Adem&aacute;s curiosamente muchos de los que marisquean por ejemplo van a la almeja unos meses y luego pescan choco con trasmallo, as&iacute; que se hacen da&ntilde;o a ellos mismos.</p>

<p>&iquest;Es muy oscura esa zona?<br />
San Sim&oacute;n es una zona m&aacute;s fangosa, no es como el exterior de la R&iacute;a donde hay m&aacute;s embate de las olas. Es una zona de sedimento, pero en esencia es una zona muy diversa y muy compleja, es un ecosistema en el que a lo largo del a&ntilde;o var&iacute;a mucho la temperatura y la salinidad, en invierno hay mucho aporte de los r&iacute;os Verdugo, Oitav&eacute;n, Alvedosa, y en verano sube mucho la temperatura. Es un sitio para fauna y flora especialista, muy adaptable a esos cambios.</p>

<p>&iquest;Qu&eacute; im&aacute;genes le impactaron?<br />
La c&oacute;pula de los chocos, cuando se produce la reproducci&oacute;n y se acoplan hembra y macho es muy espectacular. Y luego la delicadeza con la que la hembra hace la puesta de los huevos.</p>

<p>&iquest;Hab&iacute;a m&aacute;s trabajos sobre la Ensenada de San Sim&oacute;n?<br />
Poca cosa. Hace unos a&ntilde;os se grab&oacute; algo de los tesoros de la batalla de Rande, pero creo que no se mont&oacute;. Son condiciones de grabaci&oacute;n complicadas por el fango y tienes que aprovechar bien los escasos momentos para grabar con claridad. Sin embargo, &nbsp;hoy en d&iacute;a los equipos parece que ven m&aacute;s que el ojo humano. Te parecen condiciones penosas y cuando te plantas delante del ordenador te sorprende muchas veces la calidad que son capaces de dar los equipos por la iluminaci&oacute;n y la resoluci&oacute;n que dan.<br />
&nbsp;<br />
La Semana de Cine Submarino rinde este a&ntilde;o homenaje al buzo Alexis Mac&iacute;a,que perdi&oacute; la vida en una inmersi&oacute;n profunda en la R&iacute;a de Vigo. &iquest;Lo conoc&iacute;a?<br />
Tuve el placer de conocerlo. Era muy conocido en Vigo, form&oacute; a muchos buceadores deportivos. Era una persona muy querida y fue un mazazo para todos nosotros, los buceadores. Practicaba un buceo un poco al l&iacute;mite, con un sistema que a&uacute;n no est&aacute; muy extendido en la ciudad, pero nos puede pasar a cualquiera bajando a solo tres metros de profundidad. n<br />
&nbsp;</p>

                        <div class="ad_in_column ad_horizontal_marker ads clearfix"><script type="text/javascript">
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'body001',
        adPosition:2,
        viewable_desktop:true,
        viewable_mobile:true,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopAtlantico%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileAtlantico%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
  </script></div>                    </div>
                    <div class="publi ads ad-inner clearfix">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div id='zone_422766'><script type='text/javascript' data-id='422766'>googletag.cmd.push(function() { googletag.display('zone_422766'); });</script></div>
    </div>
</div>
                </div>
            </div>

        </article>

                <div id="comentarios" class="article-comments">
                    <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'atlantico';
            var disqus_identifier = '1-559961';

            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Por favor, active JavaScript para <a href="http://disqus.com/?ref_noscript"> enviar comentarios.</a></noscript>
        <script type='text/javascript'>
            var disqus_shortname = 'atlantico';

            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
        </script>
    </div>
                <div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
    </div>
    <aside class="col-sm-4">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="main-search-form">
      <div class="widget-header">
          <span> Buscador </span><i class="fa  fa-angle-right site-color"></i>
        </div><!--end widget-header-->
    <form action="/search/google" method="GET">
    <div class="input-group">
      <input name="cx" type="hidden" value="006643973952732823581:dyde-0yvci4" />
      <input name="ie" type="hidden" value="UTF-8" />
      <input name="key" type="hidden" value="006643973952732823581:dyde-0yvci4" />
      <input name="q" type="search" class="form-control string-search"/>
      <span class="input-group-btn"><button type="submit" class="btn btn-default button-submit bgcolorize  bg-"><span class="search-label">Buscar</span> <i class="fa fa-search"></i></button></span>
    </div>
  </form>
</div>

</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_404742'><script type='text/javascript' data-id='404742'>googletag.cmd.push(function() { googletag.display('zone_404742'); });</script></div></div>
        
        
                                                        
                    
        
        
                        
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-483">
    <div class="widget-header">
        <span>Lo Más <i class="fa fa-angle-right site-color"></i></span>
        <ul class="tab-selector nav nav-tabs">
            <li class="selector">
                <a href="#tab-more-recent"><span>ACTUAL</span></a>
            </li>
                        <li class="active selector">
                <a href="#tab-more-viewed"><span>VISTO</span></a>
            </li>
        </ul>
    </div>

    <div class="widget-content ">

        <div class="tab-content">
            <div class="tab-pane active" id="tab-more-viewed">
                <ol>
                                    <li class="content-title">
                        <span class="counter site-color">1</span>
                        <div class="item">
                            <a title="Comunican a la plantilla el cierre de Massimo Dutti en Camelias" href="/articulo/vigo/comunican-plantilla-cierre-massimo-dutti-camelias/20161117102422558985.html"><span class="res-article" ></span>Comunican a la plantilla el cierre de Massimo Dutti en Camelias</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">2</span>
                        <div class="item">
                            <a title="El nuevo Navia ya dispone de terrenos para 1.590 viviendas protegidas más" href="/articulo/vigo/nuevo-navia-dispone-terrenos-1-590-viviendas-protegidas-mas/20161121001008559588.html"><span class="res-article" ></span>El nuevo Navia ya dispone de terrenos para 1.590 viviendas protegidas más</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">3</span>
                        <div class="item">
                            <a title="Una indigente trae en jaque a los vecinos de la calle Coruña" href="/articulo/vigo/indigente-trae-jaque-vecinos-calle-coruna/20161116095016558840.html"><span class="res-article" ></span>Una indigente trae en jaque a los vecinos de la calle Coruña</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">4</span>
                        <div class="item">
                            <a title="Crece la fiebre por el japonés en Vigo con cerca de 300 alumnos" href="/articulo/vigo/crece-fiebre-japones-vigo-cerca-300-alumnos/20161118084336559134.html"><span class="res-article" ></span>Crece la fiebre por el japonés en Vigo con cerca de 300 alumnos</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">5</span>
                        <div class="item">
                            <a title="Vigo, capital gallega del aceite de oliva de Jaén" href="/articulo/vigo/vigo-capital-gallega-aceite-oliva-jaen/20161119002831559332.html"><span class="res-article" ></span>Vigo, capital gallega del aceite de oliva de Jaén</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">6</span>
                        <div class="item">
                            <a title="Colocan los paneles de la cubierta de Tribuna en Balaídos" href="/articulo/vigo/comenzo-montaje-ultima-fase-tenira-azul-celeste-placas-onduladas-nueva-grada/20161118115501559225.html"><span class="res-article" ></span>Colocan los paneles de la cubierta de Tribuna en Balaídos</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">7</span>
                        <div class="item">
                            <a title="El Cunqueiro hizo una guía sobre el uso de antibióticos" href="/articulo/vigo/cunqueiro-hizo-guia-uso-antibioticos/20161119012104559357.html"><span class="res-article" ></span>El Cunqueiro hizo una guía sobre el uso de antibióticos</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">8</span>
                        <div class="item">
                            <a title="El fallecimiento del proyectista, otro obstáculo a Porto Cabral" href="/articulo/vigo/fallecimiento-proyectista-obstaculo-porto-cabral/20161120004221559429.html"><span class="res-article" ></span>El fallecimiento del proyectista, otro obstáculo a Porto Cabral</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">9</span>
                        <div class="item">
                            <a title="Amenaza con difundir vídeos de sus hijos si no mantiene sexo con él y su hermana" href="/articulo/vigo/amenaza-difundir-videos-hijos-no-mantiene-sexo-y-hermana/20161122090950559754.html"><span class="res-article" ></span>Amenaza con difundir vídeos de sus hijos si no mantiene sexo con él y su hermana</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">10</span>
                        <div class="item">
                            <a title="La causa de los ‘miguelianos’ se complica tras declarar el obispo" href="/articulo/vigo/causa-miguelianos-complica-declarar-obispo/20161119011014559351.html"><span class="res-article" ></span>La causa de los ‘miguelianos’ se complica tras declarar el obispo</a>
                        </div>
                    </li>
                                </ol>
            </div>
                        <div class="tab-pane" id="tab-more-recent">
                <ol>
                                    <li class="content-title">
                    <span class="counter site-color">1</span>
                    <div class="item">
                        <a title="El hueso hallado en Samil no es humano y podría ser de delfín" href="/articulo/vigo/hueso-hallado-samil-no-humano-y-podria-ser-delfin/20161123013744559977.html"><span class="res-article" ></span>El hueso hallado en Samil no es humano y podría ser de delfín</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">2</span>
                    <div class="item">
                        <a title="O adeús vigués a Dorotea Bárcena" href="/articulo/vigo/adeus-vigues-dorotea-barcena/20161123013449559975.html"><span class="res-article" ></span>O adeús vigués a Dorotea Bárcena</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">3</span>
                    <div class="item">
                        <a title="Cosmética, gastronomía o madera, propuestas de los Parladoiros" href="/articulo/vigo/cosmetica-gastronomia-madera-propuestas-parladoiros/20161123013049559971.html"><span class="res-article" ></span>Cosmética, gastronomía o madera, propuestas de los Parladoiros</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">4</span>
                    <div class="item">
                        <a title="Concluyen las obras de reordenación del Altamar" href="/articulo/vigo/concluyen-obras-reordenacion-altamar/20161123012937559969.html"><span class="res-article" ></span>Concluyen las obras de reordenación del Altamar</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">5</span>
                    <div class="item">
                        <a title="Los retos de la comunicación local" href="/articulo/vigo/retos-comunicacion-local/20161123012753559967.html"><span class="res-article" ></span>Los retos de la comunicación local</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">6</span>
                    <div class="item">
                        <a title="En mi época de alcalde había agitadores casi profesionales, ahora Vigo está mortecino" href="/articulo/vigo/epoca-alcalde-habia-agitadores-casi-profesionales-ahora-vigo-mortecino/20161123012617559965.html"><span class="res-article" ></span>"En mi época de alcalde había agitadores casi profesionales, ahora Vigo está mortecino"</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">7</span>
                    <div class="item">
                        <a title="El centro de salud de López Mora sufre una pequeña inundación" href="/articulo/vigo/centro-salud-lopez-mora-sufre-pequena-inundacion/20161123012240559963.html"><span class="res-article" ></span>El centro de salud de López Mora sufre una pequeña inundación</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">8</span>
                    <div class="item">
                        <a title="Los chocos van a san simón en invierno para la reproducción,  es una imagen es espectacular”" href="/articulo/vigo/chocos-van-san-simon-invierno-reproduccion-imagen-espectacular/20161123011941559961.html"><span class="res-article" ></span>“Los chocos van a san simón en invierno para la reproducción,  es una imagen es espectacular”</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">9</span>
                    <div class="item">
                        <a title="270 profesionales debaten las urgencias en el Cunqueiro" href="/articulo/vigo/270-profesionales-debaten-urgencias-cunqueiro/20161123011744559959.html"><span class="res-article" ></span>270 profesionales debaten las urgencias en el Cunqueiro</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">10</span>
                    <div class="item">
                        <a title="Caballero pide que el Gobierno financie el Área Metropolitana" href="/articulo/vigo/caballero-pide-gobierno-financie-area-metropolitana/20161123011540559957.html"><span class="res-article" ></span>Caballero pide que el Gobierno financie el Área Metropolitana</a>
                    </div>
                    </li>
                                </ol>
            </div>
        </div>
    </div><!--end widget-content-->
</div>
<script type="text/javascript">
    $('.widget-483 .tab-selector a').click(function (e) {
        e.preventDefault();
        $(this).tab('show');
    });
</script>

</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_410518'><script type='text/javascript' data-id='410518'>googletag.cmd.push(function() { googletag.display('zone_410518'); });</script></div></div>    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_420034'><script type='text/javascript' data-id='420034'>googletag.cmd.push(function() { googletag.display('zone_420034'); });</script></div></div>
        <div class="widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget-facebook">
  <div class="widget-header">
    <span> Facebook <i class="fa  fa-angle-right site-color"></i></span>
  </div><!--end widget-header-->
  <div class="widget-content">
    <div class="fb-page" data-href="https://www.facebook.com/atlantico.diario.3" data-small-header="false" data-adapt-container-width="true" data-show-posts="">
    </div>
  </div>
</div>
</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_422768'><script type='text/javascript' data-id='422768'>googletag.cmd.push(function() { googletag.display('zone_422768'); });</script></div></div>                    <div class="widget"><script type="text/javascript" src="/themes/laregion/js/bootstrap-datepicker.1479285530.js"  ></script>
<script type="text/javascript" src="/themes/laregion/js/locales/bootstrap-datepicker.es.1479285530.js"  ></script>
<link rel="stylesheet" type="text/css" href="/themes/laregion/css/datepicker.1479285530.css" >
<div class=" hide_in_webview">
<script type="text/javascript">
   jQuery(function() {
        var thisDate ='2016/11/23';

        $('#sandbox-container div').datepicker({
            weekStart: 1,
            format: 'yyyy/mm/dd',
            language: "es",
            startDate: '2007/01/02',
            keyboardNavigation: false,
            todayHighlight: true,
        }).on('changeDate', function(ev){
             var url = "/archive/content/" + ev.format('yyyy/mm/dd') + "/";
             location.href = url;
        });
    });
</script>


<div class="archive-calendar " >
    <div class="widget-header">
        <span class="hemeroteca"> <a href="/archive/content" title="Hemeroteca">Hemeroteca </a></span><i class="fa fa-angle-right site-color"></i>
    </div><!--end widget-header-->

    <div class="widget-content contents" id="sandbox-container">
        <div></div>
    </div>
</div>
</div></div>
                
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_420177'><script type='text/javascript' data-id='420177'>googletag.cmd.push(function() { googletag.display('zone_420177'); });</script></div></div>        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_420184'><script type='text/javascript' data-id='420184'>googletag.cmd.push(function() { googletag.display('zone_420184'); });</script></div></div>        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_534173'><script type='text/javascript' data-id='534173'>googletag.cmd.push(function() { googletag.display('zone_534173'); });</script></div></div>        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_534181'><script type='text/javascript' data-id='534181'>googletag.cmd.push(function() { googletag.display('zone_534181'); });</script></div></div>            </div>
</div>
    </aside>
</div>

        </div>
        <div class="">
        
    <div class="ads_footer ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <div id='zone_528725'><script type='text/javascript' data-id='528725'>googletag.cmd.push(function() { googletag.display('zone_528725'); });</script></div>
            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div>
    <footer class="footer">
    <div class="container footer-content">
        <div class="row">
            <div class="data col-md-8 col-sm-8 col-xs-12">
                <div class="contact-data col-md-6 col-sm-8 col-ms-8 col-xs-12">
                    <p><a href="http://www.atlantico.net"><img src="/media/atlantico/sections/atlanticoLogo.jpg" style="max-height:40px" /></a></p>

<p>&copy; R&iacute;as Baixas Comunicaci&oacute;n, S.A.</p>

<p>Contenidos con licencia <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank">Creative Commons</a></p>

<div id="ckimgrsz" style="left: 20px; top: 20px;">&nbsp;</div>

                    <div class="share-icons">
                        <ul class="list-inline">
        <li class="facebook">
        <a href="https://www.facebook.com/atlantico.diario.3" class="facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
            <li class="twitter">
        <a href="https://twitter.com/AtlanticoDiario" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="google-plus">
        <a href="http://google.com/+atlanticodiario" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
                <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
</ul>
                    </div>
                </div>
                <div class="menu-statics col-md-6 col-sm-4 col-ms-4 col-xs-12">
                    
<ul>
    <li class="quienes-somos">
        <a href="/estaticas/quienes-somos/" title="Sección: Quiénes somos">
            <i class="fa fa-arrow-circle-right site-color"></i> Quiénes somos
        </a>
    </li>
    <li class="condiciones-de-uso">
        <a href="/estaticas/condiciones-de-uso/" title="Sección: Condiciones de uso">
            <i class="fa fa-arrow-circle-right site-color"></i> Condiciones de uso
        </a>
    </li>
    <li class="politica-de-cookies">
        <a href="/estaticas/politica-de-cookies/" title="Sección: Política de cookies">
            <i class="fa fa-arrow-circle-right site-color"></i> Política de cookies
        </a>
    </li>
    <li class="publicidad">
        <a href="/estaticas/publicidad/" title="Sección: Publicidad">
            <i class="fa fa-arrow-circle-right site-color"></i> Publicidad
        </a>
    </li>
</ul>


                </div>
            </div>
            <div class="newsletter col-md-4 col-sm-4 col-xs-12">
                <div class="main-search-form hide_in_webview">
                    <div class="widget-header">
                        <span> SUSCRÍBASE A NUESTRA NEWSLETTER </span>
                    </div>
                    <div class="text">
                        Reciba las noticias más interesantes de <a href="http://www.atlantico.net/">www.atlantico.net</a> en su mail cada día. Es un servicio gratuito que le ofrece <strong>Atlántico</strong>.
                    </div>
                    <form action="/newsletter" method="GET">
                        <button type="submit" class="btn btn-default button-submit bgcolorize">Suscribirse </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="menu-footer col-md-12">
            

        </div>
        <div class="col-md-12">
            <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-horizontal.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
        </div>
    </div>
</footer>

        </div>
    </div><!-- /container -->

    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.1479285530.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.1479285530.js"  ></script>

    
    

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. <a target="_blank" href="/estaticas/politica-de-cookies/"> Ver detalles &gt; </a></p>                    <button class='closeover' onclick='acceptCookies()' type='button'>Aceptar</button>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1479285530.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '559961' });;
            </script>
    
<script type="text/javascript">
    jQuery(document).ready(function() {
        $(".ad_in_column.ad_horizontal_marker > div:not(:has(div)), .publi.ads > div:not(:has(div))").parent().attr('style', 'display: none !important');
    });
</script>


    <script>
    // Hide parts of the web if we are in a webview
    if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
      $(".hide_in_webview").remove();
      $(".show_only_webview").css('visibility','visible');
      var a = document.getElementsByTagName('a'), length = a.length;
      for (var i=0; i< length; i++){
        if ((a[i].href.indexOf('#') == -1)) {
            a[i].href += '?webview=1';
        }
      }
    } else {
        $(".show_only_webview").remove();
    }
    </script>
<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "16047202" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16047202&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"4460613","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":892,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
