<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    
    <title>Pedrosa aguanta la presión de Márquez - Deporte General - Atlántico Diario </title>
    <meta name="keywords" content="pedrosa,aguanta,presion,marquez" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Atlántico" />
    <meta name="viewport" content="width=device-width , initial-scale=1.0">

    <link rel="shortcut icon" href="/media/atlantico/sections/fabicon_at.ico"/>
    <link rel="apple-touch-icon" href="/media/atlantico/sections/fabicon_at.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/media/atlantico/sections/fabicon_at.ico"/>

<meta name="google-site-verification" content="koxmho85AQGQqZ1KiVpnwfPkEwVQOXEnRpIKWPOUdzI" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="Pedrosa aguanta la presión de Márquez">
<meta name="twitter:description" content="El español Dani Pedrosa (Repsol Honda RC 213 V) aguantó a la perfección la presi...">
<meta name="twitter:site"        content="@AtlanticoDiario">
<meta name="twitter:domain"      content="http://www.atlantico.net/articulo/deportes/pedrosa-aguanta-presion-marquez/20170507150628587491.html">
<meta name="twitter:image:src" content="http://www.atlantico.net/media/atlantico/images//2017/05/07//2017050715050036794.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="Pedrosa aguanta la presión de Márquez" />
<meta property="og:description" content="El español Dani Pedrosa (Repsol Honda RC 213 V) aguantó a la perfección la presión a la q..." />
<meta property="og:url"         content="http://www.atlantico.net/articulo/deportes/pedrosa-aguanta-presion-marquez/20170507150628587491.html" />
<meta property="og:site_name"   content="Atlántico" />
<meta property="og:image" content="http://www.atlantico.net/media/atlantico/images/2017/05/07/2017050715050036794.jpg" />
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="451"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.atlantico.net/articulo/deportes/pedrosa-aguanta-presion-marquez/20170507150628587491.html" }, "headline": "Pedrosa aguanta la presión de Márquez", "author" : { "@type" : "Person", "name" : "Agencias" }, "datePublished" : "2017-05-07 15:06:28", "dateModified": "2017-05-07 15:09:33", "articleSection" : "Deporte general", "keywords": "pedrosa,aguanta,presion,marquez", "url": "http://www.atlantico.net/articulo/deportes/pedrosa-aguanta-presion-marquez/20170507150628587491.html", "wordCount": 1198, "description": "El espa&ntilde;ol Dani Pedrosa (Repsol Honda RC 213 V) aguant&oacute; a la perfecci&oacute;n la presi&oacute;n a la q...", "publisher" : { "@type" : "Organization", "name" : "Atlántico", "logo": { "@type": "ImageObject", "url": "http://www.atlantico.net/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/atlantico/sections/LOGOatl3.png", "width": 260, "height": 60 }, "url": "http://www.atlantico.net/" } ,"image": { "@type": "ImageObject", "url": "http://www.atlantico.net/media/atlantico/images/2017/05/07/2017050715050036794.jpg", "height": 451, "width": 800 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Agencias", "contentUrl": "http://www.atlantico.net/media/atlantico/images/2017/05/07/2017050715050036794.jpg", "height": 451, "width": 800, "datePublished": "2017-05-07 15:06:28", "caption": "El piloto español de Moto GP Dani Pedrosa de Repsol Honda", "name": "Pedrosa aguanta la presión de Márquez" }]</script>


    <link rel="stylesheet" type="text/css" href="/assets/css/common.20170504180849.css" >
    <link rel="stylesheet" type="text/css" href="/themes/laregion/css/style.20170504180849.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170504180849.css" />

    <link href='//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic%7COpen+Sans:600,400,300,700%7COxygen:400,700,300' rel='stylesheet' type='text/css'>

	



    <script type="text/javascript" src="/themes/laregion/js/functions.20170504180849.js"  ></script>

    
    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->

    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.atlantico.net/rss/" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/173971254/AD_Sky_01',[[120,600], [160,600]], 'zone_404603').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L01',[[300,250], [300,300], [300,600]], 'zone_404742').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L02',[[300,250], [300,300], [300,600]], 'zone_410518').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L03',[[300,250], [300,300], [300,600]], 'zone_420034').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Mega_01',[[728,90], [320,50], [320,100]], 'zone_420040').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L05',[[300,250], [300,300], [300,600]], 'zone_420177').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L06',[[300,250], [300,300], [300,600]], 'zone_420184').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_pieArticulos_01',[[480,320]], 'zone_422766').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L04',[[300,250], [300,300], [300,600]], 'zone_422768').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_SuperMega_01',[[728,90], [970,90], [970,250], [320,50], [320,100]], 'zone_457048').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_SuperMega_02',[[728,90], [970,90], [970,250], [320,50], [320,100]], 'zone_480751').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_SuperMega_02',[[728,90], [970,90], [970,250], [320,50], [320,100]], 'zone_480752').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_intersticial_01',[[1,1]], 'zone_528343').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_nivelDePagina_01',[[1,1]], 'zone_528725').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L07',[[300,250], [300,300], [300,600]], 'zone_534173').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L08',[[300,250], [300,300], [300,600]], 'zone_534181').addService(googletag.pubads());
googletag.pubads().setTargeting('cat_ad', ['deportes']);
googletag.pubads().setTargeting('sec_ad', ['article']);
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script><link rel="canonical" href="http://www.atlantico.net/articulo/deportes/pedrosa-aguanta-presion-marquez/20170507150628587491.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-875389-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-875389-16']);
_gaq.push(['account1._setDomainName', 'atlantico.net']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body class="deportes" data-category="deportes" data-refresh-interval="900">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 92]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=92" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    



    <div class="container">
        <div class="hide_in_webview">
        
    <div class="ads">
        

<div class="ads_header ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <div id='zone_457048'><script type='text/javascript' data-id='457048'>googletag.cmd.push(function() { googletag.display('zone_457048'); });</script></div>
            </div>
            <div class="ad_244">
                <div id='zone_528343'><script type='text/javascript' data-id='528343'>googletag.cmd.push(function() { googletag.display('zone_528343'); });</script></div>
            </div>
        </div>
    </div>
</div>
    </div>
     <header>
    <div class="header deportes">
                <div class="header-logo">
                        
                        <h1 id="logo-image" class="">
                <a href="/" title="Atlántico">
                    <img alt="Atlántico" src="/media//atlantico/sections/LOGOatl3.png" >
                </a>
                             </h1>
                    </div>

        
            <div class="header-category colorize-text">
                                                                                

                        
                                                                                                                                                                       
                                                                                                                           
                                           
                                           
                                                                                                                                                                                                                                                               
                                           
                                                                                                                                                                               <h2><a href="/blog/section/deportes" class="colorize-text"
                                title="Ver sección 'Deporte general'">Deporte general</a></h2>
                                                                                                                                
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                                       


                                                </div>

                <div class="social-networks">
            <ul class="list-inline">
        <li class="facebook">
        <a href="https://www.facebook.com/atlantico.diario.3" class="facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
            <li class="twitter">
        <a href="https://twitter.com/AtlanticoDiario" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="google-plus">
        <a href="http://google.com/+atlanticodiario" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="youtube">
        <a href="https://www.youtube.com/channel/UCyAQQG0yIdY7uHCTmH4cUMw" class="youtube" target="_blank">
            <i class="fa fa-youtube-play"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
</ul>
        </div>
    </div>
</header>


        
            <div id="header-menu">
                <div id="navigation" class="menu-nav nav-collapse clearfix">
    
<nav class="main-nav-menu" role="navigation">
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="section-listing-block">

        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones</a>
        </div>

        <div class="section-listing">
            <ul>
                            
                                                                                                                                        <li class="vigo    ">
                    <a class="" href="/seccion/vigo/"
                        title="Ver sección 'Vigo'" > Vigo  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/blog/section/area-metropolitana" title="Ver sección 'A. Metropolitana'"
                             >A. Metropolitana</a>
                        </li>
                                                <li class="">
                            <a href="/seccion/vigo/" title="Ver sección 'Vigo'"
                             >Vigo</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                    <li class="galicia    ">
                    <a class="" href="/blog/section/galicia"
                        title="Ver sección 'Galicia'" > Galicia  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/blog/section/programa-abalar" title="Ver sección 'P. Abalar / Xornal Escolar'"
                             >P. Abalar / Xornal Escolar</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="espanha    ">
                    <a class="" href="/blog/section/espanha"
                        title="Ver sección 'España'" > España </a>
                                    </li>
                            
                                <li class="economia    ">
                    <a class="" href="/blog/section/economia"
                        title="Ver sección 'Economía'" > Economía </a>
                                    </li>
                            
                                                                                                                                                                                                                <li class="opinion    ">
                    <a class="" href="/opinion/"
                        title="Ver sección 'Opinión'" > Opinión  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/encuesta/" title="Ver sección 'Encuesta'"
                             >Encuesta</a>
                        </li>
                                                <li class="">
                            <a href="/cartas-al-director" title="Ver sección 'Cartas al Director'"
                             target="_blank" >Cartas al Director</a>
                        </li>
                                                <li class="">
                            <a href="/participa" title="Ver sección 'Participa'"
                             target="_blank" >Participa</a>
                        </li>
                                                <li class="">
                            <a href="/blog/section/noticias-lectores" title="Ver sección 'Noticias de los lectores'"
                             >Noticias de los lectores</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="mundo    ">
                    <a class="" href="/blog/section/mundo"
                        title="Ver sección 'Mundo'" > Mundo </a>
                                    </li>
                            
                                                                                                                                                                                <li class="deporte-local   active active-deportes  ">
                    <a class="" href="/seccion/deporte-local/"
                        title="Ver sección 'Deportes'" > Deportes  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/seccion/deporte-local/" title="Ver sección 'Deporte local'"
                             >Deporte local</a>
                        </li>
                                                <li class="active">
                            <a href="/blog/section/deportes" title="Ver sección 'Deporte general'"
                             >Deporte general</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="sociedad    ">
                    <a class="" href="/blog/section/sociedad"
                        title="Ver sección 'Sociedad'" > Sociedad </a>
                                    </li>
                            
                                <li class="cultura    ">
                    <a class="" href="/blog/section/cultura"
                        title="Ver sección 'Cultura'" > Cultura </a>
                                    </li>
                            
                                <li class="gente    ">
                    <a class="" href="/blog/section/gente"
                        title="Ver sección 'Gente'" > Gente </a>
                                    </li>
                            
                                <li class="tendencias    ">
                    <a class="" href="/blog/section/tendencias"
                        title="Ver sección 'Tendencias'" > Tendencias </a>
                                    </li>
                            
                                <li class="escaparate    ">
                    <a class="" href="/blog/section/escaparate"
                        title="Ver sección 'Escaparate'" > Escaparate </a>
                                    </li>
                            
                                <li class="tecnologia    ">
                    <a class="" href="/blog/section/tecnologia"
                        title="Ver sección 'Tecnología'" > Tecnología </a>
                                    </li>
                            
                                <li class="album    ">
                    <a class="" href="/album/"
                        title="Ver sección 'Galerías'" > Galerías </a>
                                    </li>
                            
                                <li class="video    ">
                    <a class="" href="/video/"
                        title="Ver sección 'Vídeos'" > Vídeos </a>
                                    </li>
                            
                                <li class="agenda    ">
                    <a class="" href="/blog/section/agenda"
                        title="Ver sección 'Agenda'" > Agenda </a>
                                    </li>
                           
            </ul>
        </div>
    </div>
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="utilities-listing-block">

        <!-- Toggle button for utilities -->
        <div class="utilities-toggle-button bgcolorize">
            <a href="#">Servicios</a>
        </div>
        <div class="utilities-listing bgcolorize">
            
<ul class="submenu utilities-menu bgcolorize">
        <li class='utilities servicios'>
        <a href="/estaticas/servicios/"  title="Servicios">
            SERVICIOS
                    </a>
    </li>
        <li class='utilities newsletter'>
        <a href="/newsletter/"  title="Suscripción">
            SUSCRIPCIÓN
                    </a>
    </li>
        <li class='utilities archivecontent'>
        <a href="/archive/content"  target="_blank" title="Hemeroteca">
            HEMEROTECA
                    </a>
    </li>
        <li class='utilities noticias-lectores'>
        <a href="/blog/section/noticias-lectores"  title="Participa">
            PARTICIPA
                             <i class="fa fa-users fa-x2"> </i>
                    </a>
    </li>
    </ul>


        </div>

    </div>
    <!-- /.navbar-collapse -->
    <!-- /.navbar-collapse -->
</nav>


</div>
            </div>
        
        </div>

        <div class="custom-container">
            <div class="widget"><div class=" hide_in_webview">
    <div class="widget-last-content clearfix">
        <div class="header-title bgcolorize">
            Última Hora
        </div><!--end widget-header-->

        <div class="widget-content carousel clearfix"  data-ride="carousel slide">
            <ul id="last-articles" class="carousel-inner">
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/espanha/detenida-conductora-ebria-ha-arrollado-ciclistas-oliva/20170507152135587493.html" title="Detenida la conductora ebria que ha arrollado a seis ciclistas en Oliva">
                           <span class="hour">15:21 h. </span> Detenida la conductora ebria que ha arrollado a seis ciclistas en Oliva
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/deportes/pedrosa-aguanta-presion-marquez/20170507150628587491.html" title="Pedrosa aguanta la presión de Márquez">
                           <span class="hour">15:06 h. </span> Pedrosa aguanta la presión de Márquez
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/deportes/victoria-astucia-espanol-aron-canet/20170507132946587489.html" title="Victoria de astucia para el español Arón Canet ">
                           <span class="hour">13:29 h. </span> Victoria de astucia para el español Arón Canet 
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/deportes/alex-marquez-gana-primer-gran-premio-autoridad/20170507132811587487.html" title="Alex Márquez gana su primer gran premio con autoridad ">
                           <span class="hour">13:28 h. </span> Alex Márquez gana su primer gran premio con autoridad 
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/mundo/macron-vota-touquet-medio-gran-expectacion-popular/20170507131959587483.html" title="Macron vota en Le Touquet en medio de una gran expectación popular ">
                           <span class="hour">13:19 h. </span> Macron vota en Le Touquet en medio de una gran expectación popular 
                        </a>
                    </li>
                            </ul>
        </div><!--end widget-content-->

    </div>
<script>
jQuery(document).ready(function() {
      $('.carousel').carousel({
        interval: 4000,
        pause: "hover",
        wrap: true
      });
      $('.carousel').carousel('cycle');
});
</script>
</div></div>

            
<div id="main" class="row article frontpage-42">
    <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_480752'><script type='text/javascript' data-id='480752'>googletag.cmd.push(function() { googletag.display('zone_480752'); });</script></div></div>
    <div class="inner-content col-sm-8">
        <div class="show_only_webview">
    <div class="webview-listing-block menu-deportes">  
                

        </div>
</div>        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_420040'><script type='text/javascript' data-id='420040'>googletag.cmd.push(function() { googletag.display('zone_420040'); });</script></div></div>        <article  id="article-587491" class="article-587491  format category-42">
            <div>
                <h3 class="subtitle site-color text-deportes">MOTOGP</h3>
                                    <h1 class="title">Pedrosa aguanta la presión de Márquez</h1>
                
                                    <div class="summary"></div>
                
                

                                <div class="article-media">
                    <figure>
                                                                        <img src="/media/atlantico/images/2017/05/07/2017050715050036794.jpg" title="El piloto español de Moto GP Dani Pedrosa de Repsol Honda" alt="El piloto español de Moto GP Dani Pedrosa de Repsol Honda" />
                                                                            <!-- Kalooga script code for atlantico.es -->
                            <script type="text/javascript">
                            (function(){
                            var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
                            n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/6178.js";
                            f.parentNode.insertBefore(n,f);
                            })();
                            </script>
                                                                </figure>
                                        <figcaption class="photo-subtitle">
                        El piloto español de Moto GP Dani Pedrosa de Repsol Honda
                    </figcaption>
                                    </div>
                
            </div><!--title-subtitle-legend-->
            <div class="content-info">
                <div>
                                        <span class="agency"> Agencias</span>
                                        <span class="content-time"> 07/05/2017 15:06 h. </span>
                </div>
            </div>
            <div class="content-data clearfix">
                                <div class="col-ms-3 col-sm-3">
                <div class="content-utilities-box site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.atlantico.net/articulo/deportes/pedrosa-aguanta-presion-marquez/20170507150628587491.html">
    <div class="sticky-title title">Pedrosa aguanta la presión de Márquez</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.atlantico.net/articulo/deportes/pedrosa-aguanta-presion-marquez/20170507150628587491.html" data-text="Pedrosa aguanta la presión de Márquez"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=Pedrosa+aguanta+la+presi%C3%B3n+de+M%C3%A1rquez&amp;via=AtlanticoDiario&amp;url=http://www.atlantico.net/articulo/deportes/pedrosa-aguanta-presion-marquez/20170507150628587491.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.atlantico.net/articulo/deportes/pedrosa-aguanta-presion-marquez/20170507150628587491.html" data-text="Pedrosa aguanta la presión de Márquez"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.atlantico.net/articulo/deportes/pedrosa-aguanta-presion-marquez/20170507150628587491.html" data-title="Pedrosa aguanta la presión de Márquez"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=Pedrosa%20aguanta%20la%20presi%C3%B3n%20de%20M%C3%A1rquez%20-%20http%3A%2F%2Fwww.atlantico.net%2Farticulo%2Fdeportes%2Fpedrosa-aguanta-presion-marquez%2F20170507150628587491.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.atlantico.net/articulo/deportes/pedrosa-aguanta-presion-marquez/20170507150628587491.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.atlantico.net//themes/laregion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share hide_in_webview">
            <a class="button-share-by-email box" href="/content/share-by-email/587491" data-url="/content/share-by-email/587491" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share hide_in_webview">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share hide_in_webview">
                        <a class="button-print box" href="/content/print/pedrosa-aguanta-presion-marquez/20170507150628587491" data-url="/content/print/pedrosa-aguanta-presion-marquez/20170507150628587491" title="Imprimir esta página">
             <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                </div>
                <div class="related-content clearfix">
    <div class="header-title  text-deportes">+ Noticias</div>
    
    <ul class="colorize-text">
                                <li>
                <div>                        <i class="fa fa-edit site-color text-deportes"></i>
            
  <a title="Alex Márquez gana su primer gran premio con autoridad " href="/articulo/deportes/alex-marquez-gana-primer-gran-premio-autoridad/20170507132811587487.html"><span class="res-article" ></span>Alex Márquez gana su primer gran premio con autoridad </a></div>
            </li>
            
                                <li>
                <div>                        <i class="fa fa-edit site-color text-deportes"></i>
            
  <a title="Victoria de astucia para el español Arón Canet " href="/articulo/deportes/victoria-astucia-espanol-aron-canet/20170507132946587489.html"><span class="res-article" ></span>Victoria de astucia para el español Arón Canet </a></div>
            </li>
            
            </ul>
</div>
                <div class="ad-skyscraper-body">
                    <div id='zone_404603'><script type='text/javascript' data-id='404603'>googletag.cmd.push(function() { googletag.display('zone_404603'); });</script></div>                </div>
                </div>
                                <div class="content-body inner-article-data col-ms-9 col-sm-9">
                    <div id="body001" class="body deportes">
                        <p>El espa&ntilde;ol Dani Pedrosa (Repsol Honda RC 213 V) aguant&oacute; a la perfecci&oacute;n la presi&oacute;n a la que le someti&oacute; su propio compa&ntilde;ero de equipo Marc M&aacute;rquez (Repsol Honda RC 213 V) en el tramo final del Gran Premio de Espa&ntilde;a de MotoGP, que se disput&oacute; hoy domingo en el circuito de Jerez y que registr&oacute; un podio &iacute;ntegramente espa&ntilde;ol con Jorge Lorenzo (Ducati Desmosedici GP17), tercero.</p>

<p>La primera carrera del mundial en el Viejo Continente vivi&oacute; los peores momentos de los pilotos de Yamaha, que no pudieron pasar del sexto puesto de Maverick Vi&ntilde;ales y el d&eacute;cimo de Valentino Rossi, quien sigue l&iacute;der del mundial pero con dos puntos de ventaja sobre su compa&ntilde;ero de equipo, cuatro respecto a M&aacute;rquez y diez frente a Pedrosa, y los mejores, por ahora de Ducati, que vio como su fichaje estrella, Jorge Lorenzo, era capaz de llegar hasta el tercer pelda&ntilde;o del podio en un circuito que no les es nada favorable.</p>

<p>Dani Pedrosa, el m&aacute;s r&aacute;pido de entrenamientos, sali&oacute; como una exhalaci&oacute;n con Marc M&aacute;rquez tras su rebufo y el italiano Andrea Iannone (Suzuki GSX-RR) en una meritoria tercera plaza a pesar de salir desee la segunda l&iacute;nea, mientras que Valentino Rossi era s&eacute;ptimo y Jorge Lorenzo ocupaba la novena posici&oacute;n, que al t&eacute;rmino del giro inicial fue el octavo tras adelantar al australiano Jack Miller (Honda RC 213 V).</p>

<p>Pedrosa hizo lo que m&aacute;s le gusta en la primera vuelta, marcar un ritmo impresionante que ni su compa&ntilde;ero en el equipo Repsol Honda pudo aguantar.</p>

<p>Si en la primera vuelta Pedrosa contaba con casi siete d&eacute;cimas de segundo, en la siguiente y con vuelta r&aacute;pida incluida (1:40.356), ya ten&iacute;a casi 1,2 segundos de ventaja.</p>

<p>Por detr&aacute;s de Pedrosa M&aacute;rquez encabez&oacute; el grupo perseguidor con el franc&eacute;s Johann Zarco (Yamaha YZR M 1) a continuaci&oacute;n despu&eacute;s de superar a tres pilotos en la segunda vuelta, Andrea Iannone, el brit&aacute;nico Cal Crutchlow (Honda RC 213 V) y el espa&ntilde;ol Maverick Vi&ntilde;ales (Yamaha YZR M 1).</p>

<p>Zarco intent&oacute; un primer adelantamiento sobre M&aacute;rquez en la tercera vuelta, aunque sin &eacute;xito, pero por entonces Jorge Lorenzo ya hab&iacute;a superado a Valentino Rossi e hizo lo mismo poco despu&eacute;s con Maverick Vi&ntilde;ales para rodar quinto.</p>

<p>Una vuelta m&aacute;s tarde, en la cuarta, el franc&eacute;s Zarco aprovech&oacute; la curva Jorge Lorenzo de entrada en la recta de meta para superar a Marc M&aacute;rquez y comenzar la caza de Dani Pedrosa, que contaba con 1,6 segundos de ventaja.</p>

<p>Al comienzo del sexto giro &Aacute;lvaro Bautista (Ducati Desmosedici GP16) y el australiano Jack Miller (Honda RC 213 V), en la primera curva del trazado, se fueron al suelo en una acci&oacute;n en la que el piloto de nuestras Ant&iacute;podas empuj&oacute; al espa&ntilde;ol y pate&oacute; su moto recrimin&aacute;ndole la situaci&oacute;n, lo que motiv&oacute; la investigaci&oacute;n de Direcci&oacute;n de Carrera.</p>

<p>Poco despu&eacute;s, en la s&eacute;ptima vuelta los protagonistas del siguiente percance fueron el brit&aacute;nico Cal Crutchlow y el espa&ntilde;ol Pol Espargar&oacute; (KTM RC 16) que se fueron al suelo en la curva once, Peluqui, aunque en instantes diferentes, sin que hubiese contacto entre ellos.</p>

<p>Delante M&aacute;rquez le devolvi&oacute; el adelantamiento a Zarco y ara&ntilde;&oacute; una d&eacute;cima al tiempo de Pedrosa en la octava de las veintisiete vueltas a que estaba prevista la carrera, que el primero disput&oacute; con neum&aacute;tico intermedio trasero y el vigente campe&oacute;n del mundo con el duro, lo que al final de la prueba pod&iacute;a ser un factor determinante.</p>

<p>Tras la pareja formada por el piloto de Repsol Honda y Zarco ya estaba un Jorge Lorenzo que rodaba al mismo ritmo que la cabeza, con Valentino Rossi y Andrea Dovizioso (Ducati Desmosedici GP17) a dos segundos de &eacute;l y Vi&ntilde;ales m&aacute;s atr&aacute;s con m&aacute;s problemas de los previstos para mantener un buen ritmo.</p>

<p>El ritmo de vuelta de carrera entre Pedrosa y M&aacute;rquez se estabiliz&oacute; a partir de la d&eacute;cima vuelta, en la que el primero ten&iacute;a segundo y medio de ventaja sobre su compa&ntilde;ero de equipo, que dej&oacute; atr&aacute;s a Johann Zarco, a quien poco a poco alcanz&oacute; Jorge Lorenzo en busca de su primer podio con la Ducati Desmosedici GP17.</p>

<p>En el duod&eacute;cimo giro Jorge Lorenzo se emparej&oacute; con el franc&eacute;s en la recta que acaba en la curva Dry Sack, en donde le super&oacute; apuradamente para colocarse tercero mientras que por detr&aacute;s de ellos Rossi y Vi&ntilde;ales ten&iacute;an sus propia pelea con Andrea Dovizioso y se enganch&oacute; con ellos el italiano Danilo Petrucci (Ducati Desmosedici GP17) y Andrea Iannone se iba por los suelos con la Suzuki.</p>

<p>La ventaja de Pedrosa comenz&oacute; a mermar d&eacute;cima a d&eacute;cima a partir de la decimocuarta vuelta; en la siguiente eran 1,3 segundos los que a&uacute;n ten&iacute;a sobre M&aacute;rquez, el &uacute;nico que eligi&oacute; neum&aacute;tico duro trasero junto al brit&aacute;nico Cal Crutchlow.</p>

<p>Una vuelta m&aacute;s tarde, en la decimosexta, la ventaja de Pedrosa hab&iacute;a perdido otras dos d&eacute;cimas de segundo pero en la siguiente ambos &quot;clavaron&quot; el mismo tiempo, 1:40.879 para dejar todo igual mientras las Yamaha de Vi&ntilde;ales y Rossi se las ve&iacute;an y deseaban para mantener el ritmo de carrera.</p>

<p>Marc M&aacute;rquez lleg&oacute; a colocarse a un segundo de Dani Pedrosa, pero &eacute;ste reaccion&oacute; para mantener la diferencia en 1,2 segundos sin que su compa&ntilde;ero en Repsol Honda y vigente campe&oacute;n del mundo de MotoGP arrojase en ning&uacute;n momento la toalla en la lucha por la victoria.</p>

<p>A Rossi le toc&oacute; sufrir y ver como poco a poco se acerc&oacute; y le super&oacute; Danilo Petrucci, despu&eacute;s el alem&aacute;n Jonas Folger (Yamaha YZR M 1) y hasta Aleix Espargar&oacute; y su Aprilia RS-GP en la vig&eacute;simo tercera vuelta, con evidentes problemas de rendimiento en su moto.</p>

<p>Espargar&oacute; acab&oacute; noveno, con H&eacute;ctor Barber&aacute; (Ducati Desmosedici GP16) duod&eacute;cimo.&nbsp;</p>

                        <div class="ad_in_column ad_horizontal_marker ads clearfix"><script type="text/javascript">
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'body001',
        adPosition:2,
        viewable_desktop:true,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopAtlantico%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileAtlantico%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
  </script></div>                    </div>
                    <div class="publi ads ad-inner clearfix">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div id='zone_422766'><script type='text/javascript' data-id='422766'>googletag.cmd.push(function() { googletag.display('zone_422766'); });</script></div>
    </div>
</div>
                </div>
            </div>

        </article>

                <div id="comentarios" class="article-comments">
                    <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'atlantico';
            var disqus_identifier = '1-587491';

            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Por favor, active JavaScript para <a href="http://disqus.com/?ref_noscript"> enviar comentarios.</a></noscript>
        <script type='text/javascript'>
            var disqus_shortname = 'atlantico';

            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
        </script>
    </div>
                <div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
    </div>
    <aside class="col-sm-4">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="main-search-form">
      <div class="widget-header">
          <span> Buscador </span><i class="fa  fa-angle-right site-color"></i>
        </div><!--end widget-header-->
    <form action="/search/google" method="GET">
    <div class="input-group">
      <input name="cx" type="hidden" value="006643973952732823581:dyde-0yvci4" />
      <input name="ie" type="hidden" value="UTF-8" />
      <input name="key" type="hidden" value="006643973952732823581:dyde-0yvci4" />
      <input name="q" type="search" class="form-control string-search"/>
      <span class="input-group-btn"><button type="submit" class="btn btn-default button-submit bgcolorize  bg-"><span class="search-label">Buscar</span> <i class="fa fa-search"></i></button></span>
    </div>
  </form>
</div>

</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_404742'><script type='text/javascript' data-id='404742'>googletag.cmd.push(function() { googletag.display('zone_404742'); });</script></div></div>
        
        
                                                        
                    
        
        
                        
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
    <div class="widget-header">
        <span>Lo Más <i class="fa fa-angle-right site-color"></i></span>
        <ul class="tab-selector nav nav-tabs">
            <li class="selector">
                <a href="#tab-more-recent"><span>ACTUAL</span></a>
            </li>
                        <li class="active selector">
                <a href="#tab-more-viewed"><span>VISTO</span></a>
            </li>
        </ul>
    </div>

    <div class="widget-content ">

        <div class="tab-content">
            <div class="tab-pane active" id="tab-more-viewed">
                <ol>
                                    <li class="content-title">
                        <span class="counter site-color">1</span>
                        <div class="item">
                            <a title="En libertad el seguidor del Betis acusado de incitar al odio por una agresión" href="/articulo/deportes/libertad-seguidor-betis-acusado-incitar-odio-agresion/20170503162354586789.html"><span class="res-article" ></span>En libertad el seguidor del Betis acusado de incitar al odio por una agresión</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">2</span>
                        <div class="item">
                            <a title="Un Ajax de ensueño" href="/articulo/deportes/traore-destroza-lyon-acerca-ajax-final/20170503214130586843.html"><span class="res-article" ></span>Un Ajax de ensueño</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">3</span>
                        <div class="item">
                            <a title="Fernando Alonso, comienza la hora de la verdad " href="/articulo/deportes/fernando-alonso-comienza-hora-verdad/20170503165430586797.html"><span class="res-article" ></span>Fernando Alonso, comienza la hora de la verdad </a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">4</span>
                        <div class="item">
                            <a title="Sufrimiento con final feliz" href="/articulo/deportes/sufrimiento-final-feliz/20170502090719586485.html"><span class="res-article" ></span>Sufrimiento con final feliz</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">5</span>
                        <div class="item">
                            <a title="Detenidos tres ultras del Betis por una agresión en Bilbao" href="/articulo/deportes/detenidos-ultras-betis-agresion-bilbao/20170503095048586712.html"><span class="res-article" ></span>Detenidos tres ultras del Betis por una agresión en Bilbao</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">6</span>
                        <div class="item">
                            <a title="Kipchoge corre el maratón más rápido de la historia: 2h00:25 " href="/articulo/deportes/kipchoge-corre-maraton-mas-rapido-historia-2h0025/20170506102853587334.html"><span class="res-article" ></span>Kipchoge corre el maratón más rápido de la historia: 2h00:25 </a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">7</span>
                        <div class="item">
                            <a title="El Real Madrid se desmelena " href="/articulo/deportes/goles-cristiano-acercan-real-madrid-final/20170502224123586640.html"><span class="res-article" ></span>El Real Madrid se desmelena </a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">8</span>
                        <div class="item">
                            <a title="Carvajal sufre lesión de grado 2 en el bíceps femoral derecho " href="/articulo/deportes/carvajal-sufre-lesion-grado-2-biceps-femoral-derecho/20170503185622586820.html"><span class="res-article" ></span>Carvajal sufre lesión de grado 2 en el bíceps femoral derecho </a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">9</span>
                        <div class="item">
                            <a title="Pedrosa vuelve a la primera posición" href="/articulo/deportes/pedrosa-vuelve-primera-posicion/20170506162043587343.html"><span class="res-article" ></span>Pedrosa vuelve a la primera posición</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">10</span>
                        <div class="item">
                            <a title="El Real Madrid celebra los  400 goles de  Cristiano Ronaldo" href="/articulo/deportes/real-madrid-celebra-400-goles-cristiano-ronaldo/20170504092755586899.html"><span class="res-article" ></span>El Real Madrid celebra los  400 goles de  Cristiano Ronaldo</a>
                        </div>
                    </li>
                                </ol>
            </div>
                        <div class="tab-pane" id="tab-more-recent">
                <ol>
                                    <li class="content-title">
                    <span class="counter site-color">1</span>
                    <div class="item">
                        <a title="Pedrosa aguanta la presión de Márquez" href="/articulo/deportes/pedrosa-aguanta-presion-marquez/20170507150628587491.html"><span class="res-article" ></span>Pedrosa aguanta la presión de Márquez</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">2</span>
                    <div class="item">
                        <a title="Victoria de astucia para el español Arón Canet " href="/articulo/deportes/victoria-astucia-espanol-aron-canet/20170507132946587489.html"><span class="res-article" ></span>Victoria de astucia para el español Arón Canet </a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">3</span>
                    <div class="item">
                        <a title="Alex Márquez gana su primer gran premio con autoridad " href="/articulo/deportes/alex-marquez-gana-primer-gran-premio-autoridad/20170507132811587487.html"><span class="res-article" ></span>Alex Márquez gana su primer gran premio con autoridad </a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">4</span>
                    <div class="item">
                        <a title="Greipel se viste de rosa" href="/articulo/deportes/greipel-se-viste-de-rosa/20170507015641587466.html"><span class="res-article" ></span>Greipel se viste de rosa</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">5</span>
                    <div class="item">
                        <a title="Solange gana su sexto Nacional de la milla" href="/articulo/deportes/solange-gana-sexto-nacional-milla/20170507015203587460.html"><span class="res-article" ></span>Solange gana su sexto Nacional de la milla</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">6</span>
                    <div class="item">
                        <a title="Kipchoge, a 25 segundos de bajar de las dos horas" href="/articulo/deportes/kipchoge-25-segundos-bajar-horas/20170507015027587458.html"><span class="res-article" ></span>Kipchoge, a 25 segundos de bajar de las dos horas</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">7</span>
                    <div class="item">
                        <a title="Saúl acerca el tercer puesto al Atlético" href="/articulo/deportes/saul-acerca-tercer-puesto-atletico/20170507014011587450.html"><span class="res-article" ></span>Saúl acerca el tercer puesto al Atlético</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">8</span>
                    <div class="item">
                        <a title="El Sporting se aferra a la vida" href="/articulo/deportes/el-sporting-se-aferra-a-la-vida/20170507013608587447.html"><span class="res-article" ></span>El Sporting se aferra a la vida</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">9</span>
                    <div class="item">
                        <a title="Los más ricos del reino" href="/articulo/deportes/los-mas-ricos-del-reino/20170507012730587442.html"><span class="res-article" ></span>Los más ricos del reino</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">10</span>
                    <div class="item">
                        <a title="Paseo del Real Madrid" href="/articulo/deportes/paseo-real-madrid-granada/20170506233124587360.html"><span class="res-article" ></span>Paseo del Real Madrid</a>
                    </div>
                    </li>
                                </ol>
            </div>
        </div>
    </div><!--end widget-content-->
</div>
<script type="text/javascript">
    $('.widget- .tab-selector a').click(function (e) {
        e.preventDefault();
        $(this).tab('show');
    });
</script>

</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_410518'><script type='text/javascript' data-id='410518'>googletag.cmd.push(function() { googletag.display('zone_410518'); });</script></div></div>    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_420034'><script type='text/javascript' data-id='420034'>googletag.cmd.push(function() { googletag.display('zone_420034'); });</script></div></div>
        <div class="widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget-facebook">
  <div class="widget-header">
    <span> Facebook <i class="fa  fa-angle-right site-color"></i></span>
  </div><!--end widget-header-->
  <div class="widget-content">
    <div class="fb-page" data-href="https://www.facebook.com/atlantico.diario.3" data-small-header="false" data-adapt-container-width="true" data-show-posts="">
    </div>
  </div>
</div>
</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_422768'><script type='text/javascript' data-id='422768'>googletag.cmd.push(function() { googletag.display('zone_422768'); });</script></div></div>                    <div class="widget"><script type="text/javascript" src="/themes/laregion/js/bootstrap-datepicker.20170504180849.js"  ></script>
<script type="text/javascript" src="/themes/laregion/js/locales/bootstrap-datepicker.es.20170504180849.js"  ></script>
<link rel="stylesheet" type="text/css" href="/themes/laregion/css/datepicker.20170504180849.css" >
<div class=" hide_in_webview">
<script type="text/javascript">
   jQuery(function() {
        var thisDate ='2017/05/07';

        $('#sandbox-container div').datepicker({
            weekStart: 1,
            format: 'yyyy/mm/dd',
            language: "es",
            startDate: '2007/01/02',
            keyboardNavigation: false,
            todayHighlight: true,
        }).on('changeDate', function(ev){
             var url = "/archive/content/" + ev.format('yyyy/mm/dd') + "/";
             location.href = url;
        });
    });
</script>


<div class="archive-calendar " >
    <div class="widget-header">
        <span class="hemeroteca"> <a href="/archive/content" title="Hemeroteca">Hemeroteca </a></span><i class="fa fa-angle-right site-color"></i>
    </div><!--end widget-header-->

    <div class="widget-content contents" id="sandbox-container">
        <div></div>
    </div>
</div>
</div></div>
                
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_420177'><script type='text/javascript' data-id='420177'>googletag.cmd.push(function() { googletag.display('zone_420177'); });</script></div></div>        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_420184'><script type='text/javascript' data-id='420184'>googletag.cmd.push(function() { googletag.display('zone_420184'); });</script></div></div>        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_534173'><script type='text/javascript' data-id='534173'>googletag.cmd.push(function() { googletag.display('zone_534173'); });</script></div></div>        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_534181'><script type='text/javascript' data-id='534181'>googletag.cmd.push(function() { googletag.display('zone_534181'); });</script></div></div>            </div>
</div>
    </aside>
</div>

        </div>
        <div class="">
        
    <div class="ads_footer ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <div id='zone_528725'><script type='text/javascript' data-id='528725'>googletag.cmd.push(function() { googletag.display('zone_528725'); });</script></div>
            </div>
            <div class="ad_244">
                <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/173971254/Passback_AD_nivelDePagina_01', [1, 1]).display();
</script>            </div>
        </div>
    </div>
</div>
    <footer class="footer">
    <div class="container footer-content">
        <div class="row">
            <div class="data col-md-8 col-sm-8 col-xs-12">
                <div class="contact-data col-md-6 col-sm-8 col-ms-8 col-xs-12">
                    <p><a href="http://www.atlantico.net"><img src="/media/atlantico/sections/atlanticoLogo.jpg" style="max-height:40px" /></a></p>

<p>&copy; R&iacute;as Baixas Comunicaci&oacute;n, S.A.</p>

<p>Contenidos con licencia <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank">Creative Commons</a></p>

<div id="ckimgrsz" style="left: 20px; top: 20px;">&nbsp;</div>

                    <div class="share-icons">
                        <ul class="list-inline">
        <li class="facebook">
        <a href="https://www.facebook.com/atlantico.diario.3" class="facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
            <li class="twitter">
        <a href="https://twitter.com/AtlanticoDiario" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="google-plus">
        <a href="http://google.com/+atlanticodiario" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="youtube">
        <a href="https://www.youtube.com/channel/UCyAQQG0yIdY7uHCTmH4cUMw" class="youtube" target="_blank">
            <i class="fa fa-youtube-play"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
</ul>
                    </div>
                </div>
                <div class="menu-statics col-md-6 col-sm-4 col-ms-4 col-xs-12">
                    
<ul>
    <li class="quienes-somos">
        <a href="/estaticas/quienes-somos/" title="Sección: Quiénes somos">
            <i class="fa fa-arrow-circle-right site-color"></i> Quiénes somos
        </a>
    </li>
    <li class="condiciones-de-uso">
        <a href="/estaticas/condiciones-de-uso/" title="Sección: Condiciones de uso">
            <i class="fa fa-arrow-circle-right site-color"></i> Condiciones de uso
        </a>
    </li>
    <li class="politica-de-cookies">
        <a href="/estaticas/politica-de-cookies/" title="Sección: Política de cookies">
            <i class="fa fa-arrow-circle-right site-color"></i> Política de cookies
        </a>
    </li>
    <li class="publicidad">
        <a href="/estaticas/publicidad/" title="Sección: Publicidad">
            <i class="fa fa-arrow-circle-right site-color"></i> Publicidad
        </a>
    </li>
</ul>


                </div>
            </div>
            <div class="newsletter col-md-4 col-sm-4 col-xs-12">
                <div class="main-search-form hide_in_webview">
                    <div class="widget-header">
                        <span> SUSCRÍBASE A NUESTRA NEWSLETTER </span>
                    </div>
                    <div class="text">
                        Reciba las noticias más interesantes de <a href="http://www.atlantico.net/">www.atlantico.net</a> en su mail cada día. Es un servicio gratuito que le ofrece <strong>Atlántico</strong>.
                    </div>
                    <form action="/newsletter" method="GET">
                        <button type="submit" class="btn btn-default button-submit bgcolorize">Suscribirse </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="menu-footer col-md-12">
            

        </div>
        <div class="col-md-12">
            <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-horizontal.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
        </div>
    </div>
</footer>

        </div>
    </div><!-- /container -->

    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20170504180849.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20170504180849.js"  ></script>

    
    

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. <a target="_blank" href="/estaticas/politica-de-cookies/"> Ver detalles &gt; </a></p>                    <button class='closeover' onclick='acceptCookies()' type='button'>Aceptar</button>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170504180849.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '587491' });;
            </script>
    


    <script>
    // Hide parts of the web if we are in a webview
    if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
      $(".hide_in_webview").remove();
      $(".show_only_webview").css('visibility','visible');
      var a = document.getElementsByTagName('a'), length = a.length;
      for (var i=0; i< length; i++){
        if ((a[i].href.indexOf('#') == -1) && a[i].href.indexOf('whatsapp') == -1) {
            a[i].href += '?webview=1';
        }
      }
    } else {
        $(".show_only_webview").remove();
    }
    </script>
<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "16047202" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16047202&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"4460613","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":47,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
