<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    
    <title>El Manchester City-Borussia Monchengladbach pospuesto a causa de una tormenta  - Deporte General - Atlántico Diario </title>
    <meta name="keywords" content="manchester,city,borussia,monchengladbach,pospuesto,causa,tormenta" />
    <meta name="description" content="El encuentro entre el Manchester City y el Borussia Monchengladbach, de la primera jornada del Grupo C de la Liga de Campeones, ha sido aplazado a causa de las fuertes lluvias caídas sobre Manchester en las últimas horas.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Atlántico" />
    <meta name="viewport" content="width=device-width , initial-scale=1.0">

    <link rel="shortcut icon" href="/media/atlantico/sections/fabicon_at.ico"/>
    <link rel="apple-touch-icon" href="/media/atlantico/sections/fabicon_at.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/media/atlantico/sections/fabicon_at.ico"/>
    
    <meta name="google-site-verification" content="koxmho85AQGQqZ1KiVpnwfPkEwVQOXEnRpIKWPOUdzI" />
    <meta name="twitter:card"        content="summary">
<meta name="twitter:title"       content="El Manchester City-Borussia Monchengladbach pospuesto a causa de una tormenta ">
<meta name="twitter:description" content="El encuentro entre el Manchester City y el Borussia Monchengladbach, de la primera jornada del Grupo C de la Liga de Campeones, ha sido aplazado a causa de las fuertes lluvias caídas sobre Manchester en las últimas horas.">
<meta name="twitter:site"        content="@AtlanticoDiario">
<meta name="twitter:domain"      content="http://www.atlantico.net/articulo/deportes/manchester-city-borussia-monchengladbach-pospuesto-causa-tormenta/20160913223758549285.html">
<meta name="twitter:image:src" content="http://www.atlantico.net/media/atlantico/images//2016/09/13//2016091322374723092.jpg">

            <meta property="og:type"        content="website" />
<meta property="og:title"       content="El Manchester City-Borussia Monchengladbach pospuesto a causa de una tormenta " />
<meta property="og:description" content="El encuentro entre el Manchester City y el Borussia Monchengladbach, de la primera jornada del Grupo C de la Liga de Campeones, ha sido aplazado a causa de las fuertes lluvias caídas sobre Manchester en las últimas horas." />
<meta property="og:url"         content="http://www.atlantico.net/articulo/deportes/manchester-city-borussia-monchengladbach-pospuesto-causa-tormenta/20160913223758549285.html" />
<meta property="og:site_name"   content="Atlántico" />
<meta property="og:image" content="http://www.atlantico.net/media/atlantico/images/2016/09/13/2016091322374723092.jpg" />
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="580"/>
    
    <script type="application/ld+json">{                         "@context" : "http://schema.org",                         "@type" : "NewsArticle",                         "mainEntityOfPage": {                             "@type": "WebPage",                             "@id": "http://www.atlantico.net/articulo/deportes/manchester-city-borussia-monchengladbach-pospuesto-causa-tormenta/20160913223758549285.html"                         },                         "headline": "El Manchester City-Borussia Monchengladbach pospuesto a causa de una tormenta ",                         "author" : {                             "@type" : "Person",                             "name" : "Agencias"                         },                         "datePublished" : "2016-09-13 22:37:58",                         "dateModified": "2016-09-13 22:37:58",                         "image": {                             "@type": "ImageObject",                             "url": "http://www.atlantico.net/media/atlantico/images/2016/09/13/2016091322374723092.jpg",                             "height": 580,                             "width": 800                         },                         "publisher" : {                             "@type" : "Organization",                             "name" : "Atlántico",                             "logo": {                                 "@type": "ImageObject",                                 "url": "http://www.atlantico.net/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/atlantico/sections/LOGOatl3.png",                                 "width": 260,                                 "height": 60                             }                         },                         "description": "El encuentro entre el Manchester City y el Borussia Monchengladbach, de la primera jornada del Grupo C de la Liga de Campeones, ha sido aplazado a causa de las fuertes lluvias ca&iacute;das sobre Manchester en las &uacute;ltimas horas.  "                     }                     </script>

    <link rel="stylesheet" type="text/css" href="/assets/css/common.1473352534.css" >
    <link rel="stylesheet" type="text/css" href="/themes/laregion/css/style.1473352534.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1473352534.css" />

    <link href='//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic%7COpen+Sans:600,400,300,700%7COxygen:400,700,300' rel='stylesheet' type='text/css'>

	



    <script type="text/javascript" src="/themes/laregion/js/functions.1473352534.js"  ></script>

    
    <script type='text/javascript'>
    (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
        <script type='text/javascript'>
        googletag.defineSlot('/36855242/Atlantico_Mega_ros_980x90', [970, 90], 'div-gpt-ad-1422878572620-3').addService(googletag.pubads());
        googletag.defineSlot('/36855242/Atlantico_Roba_ros_300x250_1', [300, 250], 'div-gpt-ad-1422878572620-5').addService(googletag.pubads());
        googletag.defineSlot('/36855242/Atlantico_Banner_Mobile_320x50', [320, 50], 'div-gpt-ad-1448469144236-0').addService(googletag.pubads());
        googletag.defineSlot('/36855242/Atlantico_pagepeel', [1, 1], 'div-gpt-ad-1469688591203-0').addService(googletag.pubads());
        googletag.defineSlot('/36855242/Atlantico_pushup', [1, 1], 'div-gpt-ad-1469688591203-1').addService(googletag.pubads());
        googletag.defineSlot('/36855242/Atlantico_wallpaper_skin', [1, 1], 'div-gpt-ad-1469688591203-2').addService(googletag.pubads());
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    </script>
    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->

    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.atlantico.net/rss/" />
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var a=document.createElement("script");a.async=!0,a.type="text/javascript";var b="https:"==document.location.protocol;a.src=(b?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(a,c)}();</script><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/173971254/AD_Sky_01',[[120,600], [160,600]], 'zone_404603').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L01',[[300,250], [300,300], [300,600]], 'zone_404742').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L02',[[300,250], [300,300], [300,600]], 'zone_410518').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L03',[[300,250], [300,300], [300,600]], 'zone_420034').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Mega_01',[[728,90]], 'zone_420040').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L05',[[300,250], [300,300], [300,600]], 'zone_420177').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L06',[[300,250], [300,300], [300,600]], 'zone_420184').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_pieArticulos_01',[[480,320]], 'zone_422766').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L04',[[300,250], [300,300], [300,600]], 'zone_422768').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_SuperMega_01',[[728,90], [970,90]], 'zone_457048').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_SuperMega_02',[[728,90], [970,90]], 'zone_480751').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_SuperMega_02',[[728,90], [970,90]], 'zone_480752').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_intersticial_01',[[1,1]], 'zone_528343').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_nivelDePagina_01',[[1,1]], 'zone_528725').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L07',[[300,250], [300,300], [300,600]], 'zone_534173').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L08',[[300,250], [300,300], [300,600]], 'zone_534181').addService(googletag.pubads());
googletag.pubads().setTargeting('cat_ad', ['deportes']);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><link rel="canonical" href="http://www.atlantico.net/articulo/deportes/manchester-city-borussia-monchengladbach-pospuesto-causa-tormenta/20160913223758549285.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-875389-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-875389-16']);
_gaq.push(['account1._setDomainName', 'atlantico.net']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body class="deportes" data-category="deportes" data-refresh-interval="600">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 92]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=92" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    



    <div class="container">
        <div class="hide_in_webview">
        
    <div class="ads">
        

<div class="ads_header ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <div id='zone_457048'><script type='text/javascript' data-id='457048'>googletag.cmd.push(function() { googletag.display('zone_457048'); });</script></div>
            </div>
            <div class="ad_244">
                <div id='zone_528343'><script type='text/javascript' data-id='528343'>googletag.cmd.push(function() { googletag.display('zone_528343'); });</script></div>
            </div>
        </div>
    </div>
</div>
    </div>
     <header>
    <div class="header deportes">
                <div class="header-logo">
                        
                        <h1 id="logo-image" class="">
                <a href="/" title="Atlántico">
                    <img alt="Atlántico" src="/media//atlantico/sections/LOGOatl3.png" >
                </a>
                             </h1>
                    </div>

        
            <div class="header-category colorize-text">
                                                                                

                        
                                                                                                                                                                       
                                                                                                                           
                                           
                                           
                                                                                                                                                                                                                                                               
                                           
                                                                                                                                                                               <h2><a href="/blog/section/deportes" class="colorize-text"
                                title="Ver sección 'Deporte general'">Deporte general</a></h2>
                                                                                                                                
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                                       


                                                </div>

                <div class="social-networks">
            <div class="hadoq hidden-xs">
                <img src="//www.atlantico.net//themes/laregion/images/logos/hadoq.png" alt="Hadoq">
            </div>
            <ul class="list-inline">
        <li class="facebook">
        <a href="https://www.facebook.com/atlantico.diario.3" class="facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
            <li class="twitter">
        <a href="https://twitter.com/AtlanticoDiario" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="google-plus">
        <a href="http://google.com/+atlanticodiario" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
                <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
</ul>
        </div>
    </div>
</header>


        
            <div id="header-menu">
                <div id="navigation" class="menu-nav nav-collapse clearfix">
    
<nav class="main-nav-menu" role="navigation">
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="section-listing-block">

        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones</a>
        </div>

        <div class="section-listing">
            <ul>
                            
                                                                                                                                        <li class="vigo    ">
                    <a class="" href="/seccion/vigo/"
                        title="Ver sección 'Vigo'" > Vigo  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/blog/section/area-metropolitana" title="Ver sección 'A. Metropolitana'"
                             >A. Metropolitana</a>
                        </li>
                                                <li class="">
                            <a href="/seccion/vigo/" title="Ver sección 'Vigo'"
                             >Vigo</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                    <li class="galicia    ">
                    <a class="" href="/blog/section/galicia"
                        title="Ver sección 'Galicia'" > Galicia  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/blog/section/programa-abalar" title="Ver sección 'Programa Abalar'"
                             >Programa Abalar</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="espanha    ">
                    <a class="" href="/blog/section/espanha"
                        title="Ver sección 'España'" > España </a>
                                    </li>
                            
                                <li class="economia    ">
                    <a class="" href="/blog/section/economia"
                        title="Ver sección 'Economía'" > Economía </a>
                                    </li>
                            
                                                                                                                                                                                                                <li class="opinion    ">
                    <a class="" href="/opinion/"
                        title="Ver sección 'Opinión'" > Opinión  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/encuesta/" title="Ver sección 'Encuesta'"
                             >Encuesta</a>
                        </li>
                                                <li class="">
                            <a href="/cartas-al-director" title="Ver sección 'Cartas al Director'"
                             target="_blank" >Cartas al Director</a>
                        </li>
                                                <li class="">
                            <a href="/participa" title="Ver sección 'Participa'"
                             target="_blank" >Participa</a>
                        </li>
                                                <li class="">
                            <a href="/blog/section/noticias-lectores" title="Ver sección 'Noticias de los lectores'"
                             >Noticias de los lectores</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="mundo    ">
                    <a class="" href="/blog/section/mundo"
                        title="Ver sección 'Mundo'" > Mundo </a>
                                    </li>
                            
                                                                                                                                                                                <li class="deporte-local   active active-deportes  ">
                    <a class="" href="/seccion/deporte-local/"
                        title="Ver sección 'Deportes'" > Deportes  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/seccion/deporte-local/" title="Ver sección 'Deporte local'"
                             >Deporte local</a>
                        </li>
                                                <li class="active">
                            <a href="/blog/section/deportes" title="Ver sección 'Deporte general'"
                             >Deporte general</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="sociedad    ">
                    <a class="" href="/blog/section/sociedad"
                        title="Ver sección 'Sociedad'" > Sociedad </a>
                                    </li>
                            
                                <li class="cultura    ">
                    <a class="" href="/blog/section/cultura"
                        title="Ver sección 'Cultura'" > Cultura </a>
                                    </li>
                            
                                <li class="gente    ">
                    <a class="" href="/blog/section/gente"
                        title="Ver sección 'Gente'" > Gente </a>
                                    </li>
                            
                                <li class="tendencias    ">
                    <a class="" href="/blog/section/tendencias"
                        title="Ver sección 'Tendencias'" > Tendencias </a>
                                    </li>
                            
                                <li class="escaparate    ">
                    <a class="" href="/blog/section/escaparate"
                        title="Ver sección 'Escaparate'" > Escaparate </a>
                                    </li>
                            
                                <li class="tecnologia    ">
                    <a class="" href="/blog/section/tecnologia"
                        title="Ver sección 'Tecnología'" > Tecnología </a>
                                    </li>
                            
                                <li class="album    ">
                    <a class="" href="/album/"
                        title="Ver sección 'Galerías'" > Galerías </a>
                                    </li>
                            
                                <li class="video    ">
                    <a class="" href="/video/"
                        title="Ver sección 'Vídeos'" > Vídeos </a>
                                    </li>
                            
                                <li class="agenda    ">
                    <a class="" href="/blog/section/agenda"
                        title="Ver sección 'Agenda'" > Agenda </a>
                                    </li>
                           
            </ul>
        </div>
    </div>
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="utilities-listing-block">

        <!-- Toggle button for utilities -->
        <div class="utilities-toggle-button bgcolorize">
            <a href="#">Servicios</a>
        </div>
        <div class="utilities-listing bgcolorize">
            
<ul class="submenu utilities-menu bgcolorize">
        <li class='utilities servicios'>
        <a href="/estaticas/servicios/"  title="Servicios">
            SERVICIOS
                    </a>
    </li>
        <li class='utilities newsletter'>
        <a href="/newsletter/"  title="Suscripción">
            SUSCRIPCIÓN
                    </a>
    </li>
        <li class='utilities archivecontent'>
        <a href="/archive/content"  target="_blank" title="Hemeroteca">
            HEMEROTECA
                    </a>
    </li>
        <li class='utilities noticias-lectores'>
        <a href="/blog/section/noticias-lectores"  title="Participa">
            PARTICIPA
                             <i class="fa fa-users fa-x2"> </i>
                    </a>
    </li>
    </ul>


        </div>

    </div>
    <!-- /.navbar-collapse -->
    <!-- /.navbar-collapse -->
</nav>


</div>
            </div>
        
        </div>

        <div class="custom-container">
            <div class="widget">    <div class="widget-last-content clearfix">
        <div class="header-title bgcolorize">
            Última Hora
        </div><!--end widget-header-->

        <div class="widget-content carousel clearfix"  data-ride="carousel slide">
            <ul id="last-articles" class="carousel-inner">
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/deportes/estreno-barcelonista-grande/20160913224528549289.html" title="Estreno barcelonista a lo grande 7-0">
                           <span class="hour">22:45 h. </span> Estreno barcelonista a lo grande 7-0
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/deportes/saul-y-oblak-doman-psv/20160913224259549287.html" title="Saúl y Oblak doman al PSV 0-1">
                           <span class="hour">22:42 h. </span> Saúl y Oblak doman al PSV 0-1
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/deportes/manchester-city-borussia-monchengladbach-pospuesto-causa-tormenta/20160913223758549285.html" title="El Manchester City-Borussia Monchengladbach pospuesto a causa de una tormenta ">
                           <span class="hour">22:37 h. </span> El Manchester City-Borussia Monchengladbach pospuesto a causa de una tormenta 
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/deportes/otra-multa-amenaza-barcelona-exhibicion-esteladas/20160913222833549282.html" title="Otra multa amenaza al Barcelona por la exhibición de esteladas ">
                           <span class="hour">22:28 h. </span> Otra multa amenaza al Barcelona por la exhibición de esteladas 
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/gente/alessandro-lequio-podria-haber-sido-infiel-mujer-ex-sonia-moldes/20160913184348549280.html" title="Alessandro Lequio le podría haber sido infiel a su mujer con su ex, Sonia Moldes">
                           <span class="hour">18:43 h. </span> Alessandro Lequio le podría haber sido infiel a su mujer con su ex, Sonia Moldes
                        </a>
                    </li>
                            </ul>
        </div><!--end widget-content-->

    </div>
<script>
jQuery(document).ready(function() {
      $('.carousel').carousel({
        interval: 4000,
        pause: "hover",
        wrap: true
      });
      $('.carousel').carousel('cycle');
});
</script>
</div>

            
<div id="main" class="row article frontpage-42">
    <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_480752'><script type='text/javascript' data-id='480752'>googletag.cmd.push(function() { googletag.display('zone_480752'); });</script></div></div>    <div class="inner-content col-sm-8">
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_420040'><script type='text/javascript' data-id='420040'>googletag.cmd.push(function() { googletag.display('zone_420040'); });</script></div></div>        <article  id="article-549285" class="article-549285  format category-42">
            <div>
                <h3 class="subtitle site-color text-deportes">LIGA CAMPEONES</h3>
                                    <h1 class="title">El Manchester City-Borussia Monchengladbach pospuesto a causa de una tormenta </h1>
                
                                    <div class="summary"><p>El encuentro entre el Manchester City y el Borussia Monchengladbach, de la primera jornada del Grupo C de la Liga de Campeones, ha sido aplazado a causa de las fuertes lluvias ca&iacute;das sobre Manchester en las &uacute;ltimas horas.</p>
</div>
                
                                <div class="metadata">
		                <span> TEMAS <i class="fa  fa-angle-right site-color text-deportes"></i></span>
                     <a  class="tags"  href="/search/google?cx=&amp;ie=UTF-8&amp;key=006643973952732823581:dyde-0yvci4&amp;q=manchester" title="manchester">manchester</a>  <a  class="tags"  href="/search/google?cx=&amp;ie=UTF-8&amp;key=006643973952732823581:dyde-0yvci4&amp;q=city" title="city">city</a>  <a  class="tags"  href="/search/google?cx=&amp;ie=UTF-8&amp;key=006643973952732823581:dyde-0yvci4&amp;q=borussia" title="borussia">borussia</a>  <a  class="tags"  href="/search/google?cx=&amp;ie=UTF-8&amp;key=006643973952732823581:dyde-0yvci4&amp;q=monchengladbach" title="monchengladbach">monchengladbach</a>  <a  class="tags"  href="/search/google?cx=&amp;ie=UTF-8&amp;key=006643973952732823581:dyde-0yvci4&amp;q=pospuesto" title="pospuesto">pospuesto</a>  <a  class="tags"  href="/search/google?cx=&amp;ie=UTF-8&amp;key=006643973952732823581:dyde-0yvci4&amp;q=causa" title="causa">causa</a> 
                </div>
                
                                <div class="article-media">
                    <figure>
                                                                        <img src="/media/atlantico/images/2016/09/13/2016091322374723092.jpg" title="Empleados remueven las banderas de los tiros de esquina tras el anuncio de la suspensión del partido entre el Manchester City" alt="Empleados remueven las banderas de los tiros de esquina tras el anuncio de la suspensión del partido entre el Manchester City" />
                                                                </figure>
                                        <figcaption class="photo-subtitle">
                        Empleados remueven las banderas de los tiros de esquina tras el anuncio de la suspensión del partido entre el Manchester City
                    </figcaption>
                                    </div>
                
            </div><!--title-subtitle-legend-->
            <div class="content-info">
                <div>
                                        <span class="agency"> Agencias</span>
                                        <span class="content-time"> 13/09/2016 22:37 h. </span>
                </div>
            </div>
            <div class="content-data clearfix">
                                <div class="col-ms-3 col-sm-3">
                <div class="content-utilities-box site-color">
                    <div class="utilities-box">
        <div><a href="/content/share-by-email/549285" data-url="/content/share-by-email/549285" class="button-share-by-email" data-toggle="modal" data-target="#share-by-email" title="Compartir esta noticia"><i class="fa fa-envelope"></i></a></div>
    <div><a href="#comentarios"><i class="fa fa-comment"></i></a> </div>
    <div><a href="/content/print/manchester-city-borussia-monchengladbach-pospuesto-causa-tormenta/20160913223758549285" class="button-print" title="Imprimir esta página"><i class="fa fa-print"></i> </a></div>
</div>
<div class="sharrre" data-title="veces compartido" data-url="http://www.atlantico.net/articulo/deportes/manchester-city-borussia-monchengladbach-pospuesto-causa-tormenta/20160913223758549285.html" data-text="El Manchester City-Borussia Monchengladbach pospuesto a causa de una tormenta "></div>
                </div>
                                <div class="ad-skyscraper-body">
                    <div id='zone_404603'><script type='text/javascript' data-id='404603'>googletag.cmd.push(function() { googletag.display('zone_404603'); });</script></div>                </div>
                </div>
                                <div class="content-body inner-article-data col-ms-9 col-sm-9">
                    <div id="body001" class="body deportes">
                        <p>&nbsp;</p>

<p>El terreno de juego del Etihad Stadium qued&oacute; anegado por culpa del agua y tras examinar la situaci&oacute;n del c&eacute;sped y las condiciones meteorol&oacute;gicas y consultar con los entrenadores de ambos equipos, el espa&ntilde;ol Pep Guardiola y el alem&aacute;n Andr&eacute; Schubert, el &aacute;rbitro holand&eacute;s Bj&ouml;rn Kuipers decidi&oacute; suspender el encuentro.</p>

<p>Las gradas del estadio de Manchester quedaron vac&iacute;as. Solo ocupadas en uno de los fondos por los seguidores del club alem&aacute;n.</p>

<p>La intenci&oacute;n de ambos equipos es que el partido, si el tiempo lo permite, se dispute ma&ntilde;ana, mi&eacute;rcoles</p>

                        <div class="ad_in_column ad_horizontal_marker ads clearfix"><script type="text/javascript">
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'body001',
        adPosition:2,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopAtlantico%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileAtlantico%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
  </script></div>                    </div>
                    <div class="publi ads ad-inner clearfix">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div id='zone_422766'><script type='text/javascript' data-id='422766'>googletag.cmd.push(function() { googletag.display('zone_422766'); });</script></div>
    </div>
</div>
                </div>
            </div>

        </article>

                <div id="comentarios" class="article-comments">
                    <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'atlantico';
            var disqus_identifier = '1-549285';

            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Por favor, active JavaScript para <a href="http://disqus.com/?ref_noscript"> enviar comentarios.</a></noscript>
        <script type='text/javascript'>
            var disqus_shortname = 'atlantico';

            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
        </script>
    </div>
                <div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
    </div>
    <aside class="col-sm-4">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="main-search-form">
      <div class="widget-header">
          <span> Buscador </span><i class="fa  fa-angle-right site-color"></i>
        </div><!--end widget-header-->
    <form action="/search/google" method="GET">
    <div class="input-group">
      <input name="cx" type="hidden" value="006643973952732823581:dyde-0yvci4" />
      <input name="ie" type="hidden" value="UTF-8" />
      <input name="key" type="hidden" value="006643973952732823581:dyde-0yvci4" />
      <input name="q" type="search" class="form-control string-search"/>
      <span class="input-group-btn"><button type="submit" class="btn btn-default button-submit bgcolorize  bg-"><span class="search-label">Buscar</span> <i class="fa fa-search"></i></button></span>
    </div>
  </form>
</div>

</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_404742'><script type='text/javascript' data-id='404742'>googletag.cmd.push(function() { googletag.display('zone_404742'); });</script></div></div>
        
        
                                                        
                    
        
        
                        
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-30">
    <div class="widget-header">
        <span>Lo Más <i class="fa fa-angle-right site-color"></i></span>
        <ul class="tab-selector nav nav-tabs">
            <li class="selector">
                <a href="#tab-more-recent"><span>ACTUAL</span></a>
            </li>
                        <li class="active selector">
                <a href="#tab-more-viewed"><span>VISTO</span></a>
            </li>
        </ul>
    </div>

    <div class="widget-content ">

        <div class="tab-content">
            <div class="tab-pane active" id="tab-more-viewed">
                <ol>
                                    <li class="content-title">
                        <span class="counter site-color">1</span>
                        <div class="item">
                            <a title="Susana cumple su sueño" href="/articulo/deportes/susana-cumple-suenho/20160911020810548854.html"><span class="res-article" ></span>Susana cumple su sueño</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">2</span>
                        <div class="item">
                            <a title="Chano se estrena en Río" href="/articulo/deportes/chano-estrena-rio/20160908112129548239.html"><span class="res-article" ></span>Chano se estrena en Río</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">3</span>
                        <div class="item">
                            <a title="Una árbitra suspende unos minutos un partido porque la mandan a fregar platos" href="/articulo/deportes/arbitra-suspende-minutos-partido-porque-mandan-fregar-platos/20160907162130548130.html"><span class="res-article" ></span>Una árbitra suspende unos minutos un partido porque la mandan a fregar platos</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">4</span>
                        <div class="item">
                            <a title="Diego y Zlatan, dos genios locos del fútbol" href="/articulo/deportes/diego-y-zlatan-genios-locos-futbol/20160912100220548960.html"><span class="res-article" ></span>Diego y Zlatan, dos genios locos del fútbol</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">5</span>
                        <div class="item">
                            <a title="El Alavés noquea al Barça" href="/articulo/deportes/alaves-noquea-barca/20160911014915548836.html"><span class="res-article" ></span>El Alavés noquea al Barça</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">6</span>
                        <div class="item">
                            <a title="Joselu no guarda rencor" href="/articulo/deportes/joselu-no-guarda-rencor/20160913091624549182.html"><span class="res-article" ></span>Joselu no guarda rencor</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">7</span>
                        <div class="item">
                            <a title="Fin al sueño de De la Puente" href="/articulo/deportes/fin-suenho-de-puente/20160913092813549195.html"><span class="res-article" ></span>Fin al sueño de De la Puente</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">8</span>
                        <div class="item">
                            <a title="Vigo será potencia en Río" href="/articulo/deportes/vigo-sera-potencia-rio/20160907093458548062.html"><span class="res-article" ></span>Vigo será potencia en Río</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">9</span>
                        <div class="item">
                            <a title="Pedrosa se estrena en Misano" href="/articulo/deportes/pedrosa-suma-primer-triunfo-anho-rossi-recorta-puntos-marquez/20160911154445548859.html"><span class="res-article" ></span>Pedrosa se estrena en Misano</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">10</span>
                        <div class="item">
                            <a title="Kim López, medalla de oro en lanzamiento de peso" href="/articulo/deportes/kim-lopez-medalla-oro-lanzamiento-peso/20160908173453548293.html"><span class="res-article" ></span>Kim López, medalla de oro en lanzamiento de peso</a>
                        </div>
                    </li>
                                </ol>
            </div>
                        <div class="tab-pane" id="tab-more-recent">
                <ol>
                                    <li class="content-title">
                    <span class="counter site-color">1</span>
                    <div class="item">
                        <a title="Estreno barcelonista a lo grande " href="/articulo/deportes/estreno-barcelonista-grande/20160913224528549289.html"><span class="res-article" ></span>Estreno barcelonista a lo grande </a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">2</span>
                    <div class="item">
                        <a title="Saúl y Oblak doman al PSV " href="/articulo/deportes/saul-y-oblak-doman-psv/20160913224259549287.html"><span class="res-article" ></span>Saúl y Oblak doman al PSV </a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">3</span>
                    <div class="item">
                        <a title="El Manchester City-Borussia Monchengladbach pospuesto a causa de una tormenta " href="/articulo/deportes/manchester-city-borussia-monchengladbach-pospuesto-causa-tormenta/20160913223758549285.html"><span class="res-article" ></span>El Manchester City-Borussia Monchengladbach pospuesto a causa de una tormenta </a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">4</span>
                    <div class="item">
                        <a title="Otra multa amenaza al Barcelona por la exhibición de esteladas " href="/articulo/deportes/otra-multa-amenaza-barcelona-exhibicion-esteladas/20160913222833549282.html"><span class="res-article" ></span>Otra multa amenaza al Barcelona por la exhibición de esteladas </a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">5</span>
                    <div class="item">
                        <a title="El independentismo desafía a la Champions League" href="/articulo/deportes/independentismo-desafia-champions-league/20160913162445549261.html"><span class="res-article" ></span>El independentismo desafía a la Champions League</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">6</span>
                    <div class="item">
                        <a title="España arranca con una goleada el Mundial de Colombia" href="/articulo/deportes/espanha-arranca-goleada-mundial-colombia/20160913104109549225.html"><span class="res-article" ></span>España arranca con una goleada el Mundial de Colombia</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">7</span>
                    <div class="item">
                        <a title="Juan Bautista Pérez se queda sin medalla" href="/articulo/deportes/juan-bautista-perez-queda-medalla/20160913092917549196.html"><span class="res-article" ></span>Juan Bautista Pérez se queda sin medalla</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">8</span>
                    <div class="item">
                        <a title="Fin al sueño de De la Puente" href="/articulo/deportes/fin-suenho-de-puente/20160913092813549195.html"><span class="res-article" ></span>Fin al sueño de De la Puente</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">9</span>
                    <div class="item">
                        <a title="Nairo Quintana renueva con el Movistar hasta 2019" href="/articulo/deportes/nairo-quintana-renueva-movistar-2019/20160913092207549188.html"><span class="res-article" ></span>Nairo Quintana renueva con el Movistar hasta 2019</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">10</span>
                    <div class="item">
                        <a title="Joselu no guarda rencor" href="/articulo/deportes/joselu-no-guarda-rencor/20160913091624549182.html"><span class="res-article" ></span>Joselu no guarda rencor</a>
                    </div>
                    </li>
                                </ol>
            </div>
        </div>
    </div><!--end widget-content-->
</div>
<script type="text/javascript">
    $('.widget-30 .tab-selector a').click(function (e) {
        e.preventDefault();
        $(this).tab('show');
    });
</script>

</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_410518'><script type='text/javascript' data-id='410518'>googletag.cmd.push(function() { googletag.display('zone_410518'); });</script></div></div>    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_420034'><script type='text/javascript' data-id='420034'>googletag.cmd.push(function() { googletag.display('zone_420034'); });</script></div></div>
        <div class="widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget-facebook">
  <div class="widget-header">
    <span> Facebook <i class="fa  fa-angle-right site-color"></i></span>
  </div><!--end widget-header-->
  <div class="widget-content">
    <div class="fb-page" data-href="https://www.facebook.com/atlantico.diario.3" data-small-header="false" data-adapt-container-width="true" data-show-posts="">
    </div>
  </div>
</div>
</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_422768'><script type='text/javascript' data-id='422768'>googletag.cmd.push(function() { googletag.display('zone_422768'); });</script></div></div>                    <div class="widget"><script type="text/javascript" src="/themes/laregion/js/bootstrap-datepicker.1473352534.js"  ></script>
<script type="text/javascript" src="/themes/laregion/js/locales/bootstrap-datepicker.es.1473352534.js"  ></script>
<link rel="stylesheet" type="text/css" href="/themes/laregion/css/datepicker.1473352534.css" >

<script type="text/javascript">
   jQuery(function() {
        var thisDate ='2016/09/13';

        $('#sandbox-container div').datepicker({
            weekStart: 1,
            format: 'yyyy/mm/dd',
            language: "es",
            startDate: '2007/01/02',
            keyboardNavigation: false,
            todayHighlight: true,
        }).on('changeDate', function(ev){
             var url = "/archive/content/" + ev.format('yyyy/mm/dd') + "/";
             location.href = url;
        });
    });
</script>


<div class="archive-calendar" >
    <div class="widget-header">
        <span class="hemeroteca"> <a href="/archive/content" title="Hemeroteca">Hemeroteca </a></span><i class="fa fa-angle-right site-color"></i>
    </div><!--end widget-header-->

    <div class="widget-content contents" id="sandbox-container">
        <div></div>
    </div>
</div>
</div>
                
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_420177'><script type='text/javascript' data-id='420177'>googletag.cmd.push(function() { googletag.display('zone_420177'); });</script></div></div>        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_420184'><script type='text/javascript' data-id='420184'>googletag.cmd.push(function() { googletag.display('zone_420184'); });</script></div></div>        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_534173'><script type='text/javascript' data-id='534173'>googletag.cmd.push(function() { googletag.display('zone_534173'); });</script></div></div>        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_534181'><script type='text/javascript' data-id='534181'>googletag.cmd.push(function() { googletag.display('zone_534181'); });</script></div></div>            </div>
</div>
    </aside>
</div>

        </div>
        <div class="">
        
    <div class="ads_footer ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <div id='zone_528725'><script type='text/javascript' data-id='528725'>googletag.cmd.push(function() { googletag.display('zone_528725'); });</script></div>
            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div>
    <footer class="footer">
    <div class="container footer-content">
        <div class="row">
            <div class="data col-md-8 col-sm-8 col-xs-12">
                <div class="contact-data col-md-6 col-sm-8 col-ms-8 col-xs-12">
                    <p><a href="http://www.atlantico.net"><img src="/media/atlantico/sections/atlanticoLogo.jpg" style="max-height:40px" /></a></p>

<p>&copy; R&iacute;as Baixas Comunicaci&oacute;n, S.A.</p>

<p>Contenidos con licencia <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank">Creative Commons</a></p>

<div id="ckimgrsz" style="left: 20px; top: 20px;">&nbsp;</div>

                    <div class="share-icons">
                        <ul class="list-inline">
        <li class="facebook">
        <a href="https://www.facebook.com/atlantico.diario.3" class="facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
            <li class="twitter">
        <a href="https://twitter.com/AtlanticoDiario" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="google-plus">
        <a href="http://google.com/+atlanticodiario" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
                <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
</ul>
                    </div>
                </div>
                <div class="menu-statics col-md-6 col-sm-4 col-ms-4 col-xs-12">
                    
<ul>
    <li class="quienes-somos">
        <a href="/estaticas/quienes-somos/" title="Sección: Quiénes somos">
            <i class="fa fa-arrow-circle-right site-color"></i> Quiénes somos
        </a>
    </li>
    <li class="condiciones-de-uso">
        <a href="/estaticas/condiciones-de-uso/" title="Sección: Condiciones de uso">
            <i class="fa fa-arrow-circle-right site-color"></i> Condiciones de uso
        </a>
    </li>
    <li class="politica-de-cookies">
        <a href="/estaticas/politica-de-cookies/" title="Sección: Política de cookies">
            <i class="fa fa-arrow-circle-right site-color"></i> Política de cookies
        </a>
    </li>
    <li class="publicidad">
        <a href="/estaticas/publicidad/" title="Sección: Publicidad">
            <i class="fa fa-arrow-circle-right site-color"></i> Publicidad
        </a>
    </li>
</ul>


                </div>
            </div>
            <div class="newsletter col-md-4 col-sm-4 col-xs-12">
                <div class="main-search-form">
                    <div class="widget-header">
                        <span> SUSCRÍBASE A NUESTRA NEWSLETTER </span>
                    </div>
                    <div class="text">
                        Reciba las noticias más interesantes de <a href="http://www.atlantico.net/">www.atlantico.net</a> en su mail cada día. Es un servicio gratuito que le ofrece <strong>Atlántico</strong>.
                    </div>
                    <form action="/newsletter" method="GET">
                        <button type="submit" class="btn btn-default button-submit bgcolorize">Suscribirse </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="menu-footer col-md-12">
            

        </div>
        <div class="col-md-12">
            <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-horizontal.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
        </div>
    </div>
</footer>

        </div>
    </div><!-- /container -->

    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.1473352534.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.1473352534.js"  ></script>

    
    

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. <a target="_blank" href="/estaticas/politica-de-cookies/"> Ver detalles &gt; </a></p>                    <button class='closeover' onclick='acceptCookies()' type='button'>Aceptar</button>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1473352534.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '549285' });;
            </script>
    
    
    <!-- Cxense script begin -->
    <script type="text/javascript">
      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
      cX.callQueue.push(['setSiteId', '1144079011615097677']);
      cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
      (function(d,s,e,t){ e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); })(document,'script');
    </script>
    <!-- Cxense script end -->

<script type="text/javascript">
    jQuery(document).ready(function() {
        $(".ad_in_column.ad_horizontal_marker > div:not(:has(div)), .publi.ads > div:not(:has(div))").parent().attr('style', 'display: none !important');
    });
</script>


    <script>
    /* Hide parts of the web if we are in a webview
    if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
      $(".hide_in_webview").remove();

      var a = document.getElementsByTagName('a'), length = a.length;
      for(var i=0; i< length; i++){ a[i].href += '?webview=1'; }
    } */
    </script>
<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "16047202" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16047202&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"4460613","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":708,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
