<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    
    <title>Chelo Díaz, Wass, Jonny y Rubén no van a Anoeta - Deporte Local - Atlántico Diario </title>
    <meta name="keywords" content="chelo,diaz,,wass,jonny,ruben,no,van,anoeta" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Atlántico" />
    <meta name="viewport" content="width=device-width , initial-scale=1.0">

    <link rel="shortcut icon" href="/media/atlantico/sections/fabicon_at.ico"/>
    <link rel="apple-touch-icon" href="/media/atlantico/sections/fabicon_at.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/media/atlantico/sections/fabicon_at.ico"/>

<meta name="google-site-verification" content="koxmho85AQGQqZ1KiVpnwfPkEwVQOXEnRpIKWPOUdzI" />
<meta name="twitter:card"        content="summary">
<meta name="twitter:title"       content="Chelo Díaz, Wass, Jonny y Rubén no van a Anoeta">
<meta name="twitter:description" content="Eduardo Berizzo dará descanso mañana en Anoeta, en el partido de Liga ante la Re...">
<meta name="twitter:site"        content="@AtlanticoDiario">
<meta name="twitter:domain"      content="http://www.atlantico.net/articulo/deporte-local/chelo-diaz-wass-jonny-ruben-no-van-anoeta/20170121130410568891.html">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="Chelo Díaz, Wass, Jonny y Rubén no van a Anoeta" />
<meta property="og:description" content="Eduardo Berizzo dará descanso mañana en Anoeta, en el partido de Liga ante la Real Sociedad, a al menos..." />
<meta property="og:url"         content="http://www.atlantico.net/articulo/deporte-local/chelo-diaz-wass-jonny-ruben-no-van-anoeta/20170121130410568891.html" />
<meta property="og:site_name"   content="Atlántico" />
<meta property="og:image" content="http://www.atlantico.net//themes/laregion/images/logos/og-default-image-AD.jpg" />
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.atlantico.net/articulo/deporte-local/chelo-diaz-wass-jonny-ruben-no-van-anoeta/20170121130410568891.html" }, "headline": "Chelo Díaz, Wass, Jonny y Rubén no van a Anoeta", "author" : { "@type" : "Person", "name" : "Santí Alonso" }, "datePublished" : "2017-01-21 13:04:10", "dateModified": "2017-01-21 13:04:10", "articleSection" : "Deporte local", "keywords": "chelo,diaz,,wass,jonny,ruben,no,van,anoeta", "url": "http://www.atlantico.net/articulo/deporte-local/chelo-diaz-wass-jonny-ruben-no-van-anoeta/20170121130410568891.html", "wordCount": 103, "description": "Eduardo Berizzo dar&aacute; descanso ma&ntilde;ana en Anoeta, en el partido de Liga ante la Real Sociedad, a al menos...", "publisher" : { "@type" : "Organization", "name" : "Atlántico", "logo": { "@type": "ImageObject", "url": "http://www.atlantico.net/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/atlantico/sections/LOGOatl3.png", "width": 260, "height": 60 }, "url": "http://www.atlantico.net/" }}]</script>


    <link rel="stylesheet" type="text/css" href="/assets/css/common.1484838033.css" >
    <link rel="stylesheet" type="text/css" href="/themes/laregion/css/style.1484838033.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1484838033.css" />

    <link href='//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic%7COpen+Sans:600,400,300,700%7COxygen:400,700,300' rel='stylesheet' type='text/css'>

	



    <script type="text/javascript" src="/themes/laregion/js/functions.1484838033.js"  ></script>

    
    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->

    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.atlantico.net/rss/" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/173971254/AD_Sky_01',[[120,600], [160,600]], 'zone_404603').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L01',[[300,250], [300,300], [300,600]], 'zone_404742').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L02',[[300,250], [300,300], [300,600]], 'zone_410518').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L03',[[300,250], [300,300], [300,600]], 'zone_420034').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Mega_01',[[728,90], [320,50], [320,100]], 'zone_420040').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L05',[[300,250], [300,300], [300,600]], 'zone_420177').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L06',[[300,250], [300,300], [300,600]], 'zone_420184').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_pieArticulos_01',[[480,320]], 'zone_422766').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L04',[[300,250], [300,300], [300,600]], 'zone_422768').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_SuperMega_01',[[728,90], [970,90], [970,250], [320,50], [320,100]], 'zone_457048').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_SuperMega_02',[[728,90], [970,90], [970,250], [320,50], [320,100]], 'zone_480751').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_SuperMega_02',[[728,90], [970,90], [970,250], [320,50], [320,100]], 'zone_480752').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_intersticial_01',[[1,1]], 'zone_528343').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_nivelDePagina_01',[[1,1]], 'zone_528725').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L07',[[300,250], [300,300], [300,600]], 'zone_534173').addService(googletag.pubads());
googletag.defineSlot('/173971254/AD_Roba_L08',[[300,250], [300,300], [300,600]], 'zone_534181').addService(googletag.pubads());
googletag.pubads().setTargeting('cat_ad', ['deporte-local']);
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script><link rel="canonical" href="http://www.atlantico.net/articulo/deporte-local/chelo-diaz-wass-jonny-ruben-no-van-anoeta/20170121130410568891.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-875389-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-875389-16']);
_gaq.push(['account1._setDomainName', 'atlantico.net']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body class="deporte-local" data-category="deporte-local" data-refresh-interval="900">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 92]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=92" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    



    <div class="container">
        <div class="hide_in_webview">
        
    <div class="ads">
        

<div class="ads_header ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <div id='zone_457048'><script type='text/javascript' data-id='457048'>googletag.cmd.push(function() { googletag.display('zone_457048'); });</script></div>
            </div>
            <div class="ad_244">
                
            </div>
        </div>
    </div>
</div>
    </div>
     <header>
    <div class="header deporte-local">
                <div class="header-logo">
                        
                        <h1 id="logo-image" class="">
                <a href="/" title="Atlántico">
                    <img alt="Atlántico" src="/media//atlantico/sections/LOGOatl3.png" >
                </a>
                             </h1>
                    </div>

        
            <div class="header-category colorize-text">
                                                                                

                        
                                                                                                                                                                       
                                                                                                                           
                                           
                                           
                                                                                                                                                                                                                                                               
                                           
                                                       <h2><a class="colorize-text" href="/seccion/deporte-local/"
                        title="Ver sección 'Deportes'" >Deportes</a>
                    </h2>
                                                                                    
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                           
                                                       


                                                </div>

                <div class="social-networks">
            <ul class="list-inline">
        <li class="facebook">
        <a href="https://www.facebook.com/atlantico.diario.3" class="facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
            <li class="twitter">
        <a href="https://twitter.com/AtlanticoDiario" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="google-plus">
        <a href="http://google.com/+atlanticodiario" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
                <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
</ul>
        </div>
    </div>
</header>


        
            <div id="header-menu">
                <div id="navigation" class="menu-nav nav-collapse clearfix">
    
<nav class="main-nav-menu" role="navigation">
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="section-listing-block">

        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones</a>
        </div>

        <div class="section-listing">
            <ul>
                            
                                                                                                                                        <li class="vigo    ">
                    <a class="" href="/seccion/vigo/"
                        title="Ver sección 'Vigo'" > Vigo  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/blog/section/area-metropolitana" title="Ver sección 'A. Metropolitana'"
                             >A. Metropolitana</a>
                        </li>
                                                <li class="">
                            <a href="/seccion/vigo/" title="Ver sección 'Vigo'"
                             >Vigo</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                    <li class="galicia    ">
                    <a class="" href="/blog/section/galicia"
                        title="Ver sección 'Galicia'" > Galicia  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/blog/section/programa-abalar" title="Ver sección 'Programa Abalar'"
                             >Programa Abalar</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="espanha    ">
                    <a class="" href="/blog/section/espanha"
                        title="Ver sección 'España'" > España </a>
                                    </li>
                            
                                <li class="economia    ">
                    <a class="" href="/blog/section/economia"
                        title="Ver sección 'Economía'" > Economía </a>
                                    </li>
                            
                                                                                                                                                                                                                <li class="opinion    ">
                    <a class="" href="/opinion/"
                        title="Ver sección 'Opinión'" > Opinión  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="">
                            <a href="/encuesta/" title="Ver sección 'Encuesta'"
                             >Encuesta</a>
                        </li>
                                                <li class="">
                            <a href="/cartas-al-director" title="Ver sección 'Cartas al Director'"
                             target="_blank" >Cartas al Director</a>
                        </li>
                                                <li class="">
                            <a href="/participa" title="Ver sección 'Participa'"
                             target="_blank" >Participa</a>
                        </li>
                                                <li class="">
                            <a href="/blog/section/noticias-lectores" title="Ver sección 'Noticias de los lectores'"
                             >Noticias de los lectores</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="mundo    ">
                    <a class="" href="/blog/section/mundo"
                        title="Ver sección 'Mundo'" > Mundo </a>
                                    </li>
                            
                                                                                                                                                                                <li class="deporte-local active   active active-deporte-local  ">
                    <a class="" href="/seccion/deporte-local/"
                        title="Ver sección 'Deportes'" > Deportes  <i class="fa fa-caret-down"></i> </a>
                                        <ul class="submenu">
                                                <li class="active">
                            <a href="/seccion/deporte-local/" title="Ver sección 'Deporte local'"
                             >Deporte local</a>
                        </li>
                                                <li class="">
                            <a href="/blog/section/deportes" title="Ver sección 'Deporte general'"
                             >Deporte general</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                <li class="sociedad    ">
                    <a class="" href="/blog/section/sociedad"
                        title="Ver sección 'Sociedad'" > Sociedad </a>
                                    </li>
                            
                                <li class="cultura    ">
                    <a class="" href="/blog/section/cultura"
                        title="Ver sección 'Cultura'" > Cultura </a>
                                    </li>
                            
                                <li class="gente    ">
                    <a class="" href="/blog/section/gente"
                        title="Ver sección 'Gente'" > Gente </a>
                                    </li>
                            
                                <li class="tendencias    ">
                    <a class="" href="/blog/section/tendencias"
                        title="Ver sección 'Tendencias'" > Tendencias </a>
                                    </li>
                            
                                <li class="escaparate    ">
                    <a class="" href="/blog/section/escaparate"
                        title="Ver sección 'Escaparate'" > Escaparate </a>
                                    </li>
                            
                                <li class="tecnologia    ">
                    <a class="" href="/blog/section/tecnologia"
                        title="Ver sección 'Tecnología'" > Tecnología </a>
                                    </li>
                            
                                <li class="album    ">
                    <a class="" href="/album/"
                        title="Ver sección 'Galerías'" > Galerías </a>
                                    </li>
                            
                                <li class="video    ">
                    <a class="" href="/video/"
                        title="Ver sección 'Vídeos'" > Vídeos </a>
                                    </li>
                            
                                <li class="agenda    ">
                    <a class="" href="/blog/section/agenda"
                        title="Ver sección 'Agenda'" > Agenda </a>
                                    </li>
                           
            </ul>
        </div>
    </div>
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="utilities-listing-block">

        <!-- Toggle button for utilities -->
        <div class="utilities-toggle-button bgcolorize">
            <a href="#">Servicios</a>
        </div>
        <div class="utilities-listing bgcolorize">
            
<ul class="submenu utilities-menu bgcolorize">
        <li class='utilities servicios'>
        <a href="/estaticas/servicios/"  title="Servicios">
            SERVICIOS
                    </a>
    </li>
        <li class='utilities newsletter'>
        <a href="/newsletter/"  title="Suscripción">
            SUSCRIPCIÓN
                    </a>
    </li>
        <li class='utilities archivecontent'>
        <a href="/archive/content"  target="_blank" title="Hemeroteca">
            HEMEROTECA
                    </a>
    </li>
        <li class='utilities noticias-lectores'>
        <a href="/blog/section/noticias-lectores"  title="Participa">
            PARTICIPA
                             <i class="fa fa-users fa-x2"> </i>
                    </a>
    </li>
    </ul>


        </div>

    </div>
    <!-- /.navbar-collapse -->
    <!-- /.navbar-collapse -->
</nav>


</div>
            </div>
        
        </div>

        <div class="custom-container">
            <div class="widget"><div class=" hide_in_webview">
    <div class="widget-last-content clearfix">
        <div class="header-title bgcolorize">
            Última Hora
        </div><!--end widget-header-->

        <div class="widget-content carousel clearfix"  data-ride="carousel slide">
            <ul id="last-articles" class="carousel-inner">
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/galicia/detido-home-acusado-multiples-estafas-ourense-irun/20170121132509568896.html" title="Detido un home acusado de múltiples estafas en Ourense e Irún ">
                           <span class="hour">13:25 h. </span> Detido un home acusado de múltiples estafas en Ourense e Irún 
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/espanha/dgt-baja-velocidad-vias-mas-bicis-saca-camiones-puntos-negros/20170121132219568895.html" title="La DGT baja la velocidad en vías con más bicis y saca los camiones de puntos negros ">
                           <span class="hour">13:22 h. </span> La DGT baja la velocidad en vías con más bicis y saca los camiones de puntos negros 
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/espanha/detenido-cazador-muerte-agentes-rurales-lleida/20170121132011568894.html" title="Detenido un cazador por la muerte de dos agentes rurales en Lleida ">
                           <span class="hour">13:20 h. </span> Detenido un cazador por la muerte de dos agentes rurales en Lleida 
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/deporte-local/chelo-diaz-wass-jonny-ruben-no-van-anoeta/20170121130410568891.html" title="Chelo Díaz, Wass, Jonny y Rubén no van a Anoeta">
                           <span class="hour">13:04 h. </span> Chelo Díaz, Wass, Jonny y Rubén no van a Anoeta
                        </a>
                    </li>
                                    <li class="item content">
                        <i class="fa fa-angle-right site-color"></i>
                        <a href="http://www.atlantico.net/articulo/mundo/donald-trump-melania-presumen-triunfo-primer-baile-presidencial/20170121115852568890.html" title="Donald Trump y Melania presumen del triunfo en su primer baile presidencial">
                           <span class="hour">11:58 h. </span> Donald Trump y Melania presumen del triunfo en su primer baile presidencial
                        </a>
                    </li>
                            </ul>
        </div><!--end widget-content-->

    </div>
<script>
jQuery(document).ready(function() {
      $('.carousel').carousel({
        interval: 4000,
        pause: "hover",
        wrap: true
      });
      $('.carousel').carousel('cycle');
});
</script>
</div></div>

            
<div id="main" class="row article frontpage-41">
    <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_480752'><script type='text/javascript' data-id='480752'>googletag.cmd.push(function() { googletag.display('zone_480752'); });</script></div></div>
    <div class="inner-content col-sm-8">
        <div class="show_only_webview">
    <div class="webview-listing-block menu-deporte-local">  
                

        </div>
</div>        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_420040'><script type='text/javascript' data-id='420040'>googletag.cmd.push(function() { googletag.display('zone_420040'); });</script></div></div>        <article  id="article-568891" class="article-568891  format category-41">
            <div>
                <h3 class="subtitle site-color text-deporte-local">CELTA</h3>
                                    <h1 class="title">Chelo Díaz, Wass, Jonny y Rubén no van a Anoeta</h1>
                
                                    <div class="summary"></div>
                
                

                
            </div><!--title-subtitle-legend-->
            <div class="content-info">
                <div>
                                        <span class="agency"> Santí Alonso</span>
                                        <span class="content-time"> 21/01/2017 13:04 h. </span>
                </div>
            </div>
            <div class="content-data clearfix">
                                <div class="col-ms-3 col-sm-3">
                <div class="content-utilities-box site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.atlantico.net/articulo/deporte-local/chelo-diaz-wass-jonny-ruben-no-van-anoeta/20170121130410568891.html">
    <div class="sticky-title title">Chelo Díaz, Wass, Jonny y Rubén no van a Anoeta</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.atlantico.net/articulo/deporte-local/chelo-diaz-wass-jonny-ruben-no-van-anoeta/20170121130410568891.html" data-text="Chelo Díaz, Wass, Jonny y Rubén no van a Anoeta"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=Chelo+D%C3%ADaz%2C+Wass%2C+Jonny+y+Rub%C3%A9n+no+van+a+Anoeta&amp;via=AtlanticoDiario&amp;url=http://www.atlantico.net/articulo/deporte-local/chelo-diaz-wass-jonny-ruben-no-van-anoeta/20170121130410568891.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.atlantico.net/articulo/deporte-local/chelo-diaz-wass-jonny-ruben-no-van-anoeta/20170121130410568891.html" data-text="Chelo Díaz, Wass, Jonny y Rubén no van a Anoeta"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.atlantico.net/articulo/deporte-local/chelo-diaz-wass-jonny-ruben-no-van-anoeta/20170121130410568891.html" data-title="Chelo Díaz, Wass, Jonny y Rubén no van a Anoeta"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=Chelo%20D%C3%ADaz%2C%20Wass%2C%20Jonny%20y%20Rub%C3%A9n%20no%20van%20a%20Anoeta%20-%20http%3A%2F%2Fwww.atlantico.net%2Farticulo%2Fdeporte-local%2Fchelo-diaz-wass-jonny-ruben-no-van-anoeta%2F20170121130410568891.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.atlantico.net/articulo/deporte-local/chelo-diaz-wass-jonny-ruben-no-van-anoeta/20170121130410568891.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.atlantico.net//themes/laregion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share hide_in_webview">
            <a class="button-share-by-email box" href="/content/share-by-email/568891" data-url="/content/share-by-email/568891" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share hide_in_webview">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share hide_in_webview">
                        <a class="button-print box" href="/content/print/chelo-diaz-wass-jonny-ruben-no-van-anoeta/20170121130410568891" data-url="/content/print/chelo-diaz-wass-jonny-ruben-no-van-anoeta/20170121130410568891" title="Imprimir esta página">
             <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                </div>
                                <div class="ad-skyscraper-body">
                    <div id='zone_404603'><script type='text/javascript' data-id='404603'>googletag.cmd.push(function() { googletag.display('zone_404603'); });</script></div>                </div>
                </div>
                                <div class="content-body inner-article-data col-ms-9 col-sm-9">
                    <div id="body001" class="body deporte-local">
                        <p>Eduardo Berizzo dar&aacute; descanso ma&ntilde;ana en Anoeta, en el partido de Liga ante la Real Sociedad, a al menos tres de sus titulares: Marcelo D&iacute;az, Daniel Wass y Jonny Castro. Los tres no entraron hoy en una lista de 19 de la que se cae tambi&eacute;n por lesi&oacute;n el portero Rub&eacute;n.</p>

<p>Berizzo, que apunt&oacute; a una probable titularidad del reciente fichaje Jozabed, reconoci&oacute; que el partido copero del pr&oacute;ximo mi&eacute;rcoles ante el Real Madrid mediatiza el choque de ma&ntilde;ana en Anoeta.</p>

                        <div class="ad_in_column ad_horizontal_marker ads clearfix"><script type="text/javascript">
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'body001',
        adPosition:2,
        viewable_desktop:true,
        viewable_mobile:true,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopAtlantico%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileAtlantico%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
  </script></div>                    </div>
                    <div class="publi ads ad-inner clearfix">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div id='zone_422766'><script type='text/javascript' data-id='422766'>googletag.cmd.push(function() { googletag.display('zone_422766'); });</script></div>
    </div>
</div>
                </div>
            </div>

        </article>

                <div id="comentarios" class="article-comments">
                    <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'atlantico';
            var disqus_identifier = '1-568891';

            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Por favor, active JavaScript para <a href="http://disqus.com/?ref_noscript"> enviar comentarios.</a></noscript>
        <script type='text/javascript'>
            var disqus_shortname = 'atlantico';

            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
        </script>
    </div>
                <div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
    </div>
    <aside class="col-sm-4">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="main-search-form">
      <div class="widget-header">
          <span> Buscador </span><i class="fa  fa-angle-right site-color"></i>
        </div><!--end widget-header-->
    <form action="/search/google" method="GET">
    <div class="input-group">
      <input name="cx" type="hidden" value="006643973952732823581:dyde-0yvci4" />
      <input name="ie" type="hidden" value="UTF-8" />
      <input name="key" type="hidden" value="006643973952732823581:dyde-0yvci4" />
      <input name="q" type="search" class="form-control string-search"/>
      <span class="input-group-btn"><button type="submit" class="btn btn-default button-submit bgcolorize  bg-"><span class="search-label">Buscar</span> <i class="fa fa-search"></i></button></span>
    </div>
  </form>
</div>

</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_404742'><script type='text/javascript' data-id='404742'>googletag.cmd.push(function() { googletag.display('zone_404742'); });</script></div></div>
        
        
                                                        
                    
        
        
                        
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-727">
    <div class="widget-header">
        <span>Lo Más <i class="fa fa-angle-right site-color"></i></span>
        <ul class="tab-selector nav nav-tabs">
            <li class="selector">
                <a href="#tab-more-recent"><span>ACTUAL</span></a>
            </li>
                        <li class="active selector">
                <a href="#tab-more-viewed"><span>VISTO</span></a>
            </li>
        </ul>
    </div>

    <div class="widget-content ">

        <div class="tab-content">
            <div class="tab-pane active" id="tab-more-viewed">
                <ol>
                                    <li class="content-title">
                        <span class="counter site-color">1</span>
                        <div class="item">
                            <a title="Orellana no volverá a jugar con Berizzo por una falta de respeto inaceptable" href="/articulo/deporte-local/orellana-no-volvera-jugar-berizzo-falta-respeto-inaceptable/20170117122642568069.html"><span class="res-article" ></span>Orellana no volverá a jugar con Berizzo por "una falta de respeto inaceptable"</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">2</span>
                        <div class="item">
                            <a title="Orellana no entrena con el Celta por decisión técnica" href="/articulo/deporte-local/orellana-no-entrena-celta-decision-tecnica/20170116161038567924.html"><span class="res-article" ></span>Orellana no entrena con el Celta por "decisión técnica"</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">3</span>
                        <div class="item">
                            <a title="Orellana no entrenó con el equipo por decisión técnica" href="/articulo/deporte-local/orellana-no-entreno-equipo-decision-tecnica/20170117094045567997.html"><span class="res-article" ></span>Orellana no entrenó con el equipo por "decisión técnica"</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">4</span>
                        <div class="item">
                            <a title="El Celta venderá a Orellana por una falta de respeto" href="/articulo/deporte-local/celta-vendera-orellana-falta-respeto/20170118094537568186.html"><span class="res-article" ></span>El Celta venderá a Orellana por una "falta de respeto"</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">5</span>
                        <div class="item">
                            <a title="El Celta apoya al cien por cien a Berizzo y tratará de vender a Orellana" href="/articulo/deporte-local/celta-apoya-cien-cien-berizzo-tratara-vender-orellana/20170117130237568074.html"><span class="res-article" ></span>El Celta apoya "al cien por cien" a Berizzo y tratará de vender a Orellana</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">6</span>
                        <div class="item">
                            <a title="Mallo: Hay que respetar las decisiones del míster y el club" href="/articulo/deporte-local/mallo-respetar-decisiones-mister-club/20170119085448568314.html"><span class="res-article" ></span>Mallo: "Hay que respetar las decisiones del míster y el club"</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">7</span>
                        <div class="item">
                            <a title="El Celta sigue buscando otro mediapunta" href="/articulo/deporte-local/celta-sigue-buscando-mediapunta/20170115012812567735.html"><span class="res-article" ></span>El Celta sigue buscando otro mediapunta</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">8</span>
                        <div class="item">
                            <a title="Obradoiro y un club de Euroliga se medirán en el Quino Salvo" href="/articulo/deporte-local/obradoiro-club-euroliga-mediran-quino/20170117101906568038.html"><span class="res-article" ></span>Obradoiro y un club de Euroliga se medirán en el 'Quino Salvo'</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">9</span>
                        <div class="item">
                            <a title="El reincidente Orellana" href="/articulo/deporte-local/reincidente-orellana/20170120092505568545.html"><span class="res-article" ></span>El reincidente Orellana</a>
                        </div>
                    </li>
                                    <li class="content-title">
                        <span class="counter site-color">10</span>
                        <div class="item">
                            <a title="La plantilla acata la exclusión de Orellana, pero lamenta su partida" href="/articulo/deporte-local/plantilla-acata-exclusion-orellana-lamenta-partida/20170121025132568832.html"><span class="res-article" ></span>La plantilla acata la exclusión de Orellana, pero lamenta su partida</a>
                        </div>
                    </li>
                                </ol>
            </div>
                        <div class="tab-pane" id="tab-more-recent">
                <ol>
                                    <li class="content-title">
                    <span class="counter site-color">1</span>
                    <div class="item">
                        <a title="Chelo Díaz, Wass, Jonny y Rubén no van a Anoeta" href="/articulo/deporte-local/chelo-diaz-wass-jonny-ruben-no-van-anoeta/20170121130410568891.html"><span class="res-article" ></span>Chelo Díaz, Wass, Jonny y Rubén no van a Anoeta</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">2</span>
                    <div class="item">
                        <a title="El Amfiv retoma la Liga en casa ante el Mideba" href="/articulo/deporte-local/amfiv-retoma-liga-casa-mideba/20170121032135568854.html"><span class="res-article" ></span>El Amfiv retoma la Liga en casa ante el Mideba</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">3</span>
                    <div class="item">
                        <a title="Duelo de novatos" href="/articulo/deporte-local/duelo-novatos/20170121032018568852.html"><span class="res-article" ></span>Duelo de novatos</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">4</span>
                    <div class="item">
                        <a title="El Porriño recibe a un Elche mermado" href="/articulo/deporte-local/porrino-recibe-elche-mermado/20170121031424568848.html"><span class="res-article" ></span>El Porriño recibe a un Elche mermado</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">5</span>
                    <div class="item">
                        <a title="El regreso de A Sangriña" href="/articulo/deporte-local/regreso-sangrina/20170121031235568846.html"><span class="res-article" ></span>El regreso de A Sangriña</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">6</span>
                    <div class="item">
                        <a title="Tenemos ganas de hacer historia con el título de Copa" href="/articulo/deporte-local/tenemos-ganas-hacer-historia-titulo-copa/20170121030040568836.html"><span class="res-article" ></span>"Tenemos ganas de hacer historia con el título de Copa"</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">7</span>
                    <div class="item">
                        <a title="Jozabed entrena de mediocentro" href="/articulo/deporte-local/jozabed-entrena-mediocentro/20170121025329568834.html"><span class="res-article" ></span>Jozabed entrena de mediocentro</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">8</span>
                    <div class="item">
                        <a title="La plantilla acata la exclusión de Orellana, pero lamenta su partida" href="/articulo/deporte-local/plantilla-acata-exclusion-orellana-lamenta-partida/20170121025132568832.html"><span class="res-article" ></span>La plantilla acata la exclusión de Orellana, pero lamenta su partida</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">9</span>
                    <div class="item">
                        <a title="El Cangas confía en reforzarse con Cutura" href="/articulo/deporte-local/cangas-confia-reforzarse-cutura/20170120093717568560.html"><span class="res-article" ></span>El Cangas confía en reforzarse con Cutura</a>
                    </div>
                    </li>
                                    <li class="content-title">
                    <span class="counter site-color">10</span>
                    <div class="item">
                        <a title="El Porriño pierde a Iris hasta final de curso" href="/articulo/deporte-local/porrino-pierde-iris-final-curso/20170120093556568558.html"><span class="res-article" ></span>El Porriño pierde a Iris hasta final de curso</a>
                    </div>
                    </li>
                                </ol>
            </div>
        </div>
    </div><!--end widget-content-->
</div>
<script type="text/javascript">
    $('.widget-727 .tab-selector a').click(function (e) {
        e.preventDefault();
        $(this).tab('show');
    });
</script>

</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_410518'><script type='text/javascript' data-id='410518'>googletag.cmd.push(function() { googletag.display('zone_410518'); });</script></div></div>    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_420034'><script type='text/javascript' data-id='420034'>googletag.cmd.push(function() { googletag.display('zone_420034'); });</script></div></div>
        <div class="widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget-facebook">
  <div class="widget-header">
    <span> Facebook <i class="fa  fa-angle-right site-color"></i></span>
  </div><!--end widget-header-->
  <div class="widget-content">
    <div class="fb-page" data-href="https://www.facebook.com/atlantico.diario.3" data-small-header="false" data-adapt-container-width="true" data-show-posts="">
    </div>
  </div>
</div>
</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_422768'><script type='text/javascript' data-id='422768'>googletag.cmd.push(function() { googletag.display('zone_422768'); });</script></div></div>                    <div class="widget"><script type="text/javascript" src="/themes/laregion/js/bootstrap-datepicker.1484838033.js"  ></script>
<script type="text/javascript" src="/themes/laregion/js/locales/bootstrap-datepicker.es.1484838033.js"  ></script>
<link rel="stylesheet" type="text/css" href="/themes/laregion/css/datepicker.1484838033.css" >
<div class=" hide_in_webview">
<script type="text/javascript">
   jQuery(function() {
        var thisDate ='2017/01/21';

        $('#sandbox-container div').datepicker({
            weekStart: 1,
            format: 'yyyy/mm/dd',
            language: "es",
            startDate: '2007/01/02',
            keyboardNavigation: false,
            todayHighlight: true,
        }).on('changeDate', function(ev){
             var url = "/archive/content/" + ev.format('yyyy/mm/dd') + "/";
             location.href = url;
        });
    });
</script>


<div class="archive-calendar " >
    <div class="widget-header">
        <span class="hemeroteca"> <a href="/archive/content" title="Hemeroteca">Hemeroteca </a></span><i class="fa fa-angle-right site-color"></i>
    </div><!--end widget-header-->

    <div class="widget-content contents" id="sandbox-container">
        <div></div>
    </div>
</div>
</div></div>
                
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_420177'><script type='text/javascript' data-id='420177'>googletag.cmd.push(function() { googletag.display('zone_420177'); });</script></div></div>        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_420184'><script type='text/javascript' data-id='420184'>googletag.cmd.push(function() { googletag.display('zone_420184'); });</script></div></div>        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_534173'><script type='text/javascript' data-id='534173'>googletag.cmd.push(function() { googletag.display('zone_534173'); });</script></div></div>        <div class="ad_in_column ad_horizontal_marker ads clearfix"><div id='zone_534181'><script type='text/javascript' data-id='534181'>googletag.cmd.push(function() { googletag.display('zone_534181'); });</script></div></div>            </div>
</div>
    </aside>
</div>

        </div>
        <div class="">
        
    <div class="ads_footer ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <div id='zone_528725'><script type='text/javascript' data-id='528725'>googletag.cmd.push(function() { googletag.display('zone_528725'); });</script></div>
            </div>
            <div class="ad_244">
                <div id='zone_528343'><script type='text/javascript' data-id='528343'>googletag.cmd.push(function() { googletag.display('zone_528343'); });</script></div>            </div>
        </div>
    </div>
</div>
    <footer class="footer">
    <div class="container footer-content">
        <div class="row">
            <div class="data col-md-8 col-sm-8 col-xs-12">
                <div class="contact-data col-md-6 col-sm-8 col-ms-8 col-xs-12">
                    <p><a href="http://www.atlantico.net"><img src="/media/atlantico/sections/atlanticoLogo.jpg" style="max-height:40px" /></a></p>

<p>&copy; R&iacute;as Baixas Comunicaci&oacute;n, S.A.</p>

<p>Contenidos con licencia <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank">Creative Commons</a></p>

<div id="ckimgrsz" style="left: 20px; top: 20px;">&nbsp;</div>

                    <div class="share-icons">
                        <ul class="list-inline">
        <li class="facebook">
        <a href="https://www.facebook.com/atlantico.diario.3" class="facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>
        </a>
    </li>
            <li class="twitter">
        <a href="https://twitter.com/AtlanticoDiario" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="google-plus">
        <a href="http://google.com/+atlanticodiario" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
                <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
</ul>
                    </div>
                </div>
                <div class="menu-statics col-md-6 col-sm-4 col-ms-4 col-xs-12">
                    
<ul>
    <li class="quienes-somos">
        <a href="/estaticas/quienes-somos/" title="Sección: Quiénes somos">
            <i class="fa fa-arrow-circle-right site-color"></i> Quiénes somos
        </a>
    </li>
    <li class="condiciones-de-uso">
        <a href="/estaticas/condiciones-de-uso/" title="Sección: Condiciones de uso">
            <i class="fa fa-arrow-circle-right site-color"></i> Condiciones de uso
        </a>
    </li>
    <li class="politica-de-cookies">
        <a href="/estaticas/politica-de-cookies/" title="Sección: Política de cookies">
            <i class="fa fa-arrow-circle-right site-color"></i> Política de cookies
        </a>
    </li>
    <li class="publicidad">
        <a href="/estaticas/publicidad/" title="Sección: Publicidad">
            <i class="fa fa-arrow-circle-right site-color"></i> Publicidad
        </a>
    </li>
</ul>


                </div>
            </div>
            <div class="newsletter col-md-4 col-sm-4 col-xs-12">
                <div class="main-search-form hide_in_webview">
                    <div class="widget-header">
                        <span> SUSCRÍBASE A NUESTRA NEWSLETTER </span>
                    </div>
                    <div class="text">
                        Reciba las noticias más interesantes de <a href="http://www.atlantico.net/">www.atlantico.net</a> en su mail cada día. Es un servicio gratuito que le ofrece <strong>Atlántico</strong>.
                    </div>
                    <form action="/newsletter" method="GET">
                        <button type="submit" class="btn btn-default button-submit bgcolorize">Suscribirse </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="menu-footer col-md-12">
            

        </div>
        <div class="col-md-12">
            <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-horizontal.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
        </div>
    </div>
</footer>

        </div>
    </div><!-- /container -->

    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.1484838033.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.1484838033.js"  ></script>

    
    

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. <a target="_blank" href="/estaticas/politica-de-cookies/"> Ver detalles &gt; </a></p>                    <button class='closeover' onclick='acceptCookies()' type='button'>Aceptar</button>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1484838033.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '568891' });;
            </script>
    


    <script>
    // Hide parts of the web if we are in a webview
    if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
      $(".hide_in_webview").remove();
      $(".show_only_webview").css('visibility','visible');
      var a = document.getElementsByTagName('a'), length = a.length;
      for (var i=0; i< length; i++){
        if ((a[i].href.indexOf('#') == -1)) {
            a[i].href += '?webview=1';
        }
      }
    } else {
        $(".show_only_webview").remove();
    }
    </script>
<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "16047202" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=16047202&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"4460613","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":1571,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
